<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie10 lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie10 lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie10 lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 9)&(!IEMobile)]><html class="lt-ie10"  lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="https://www.pri.org/stories/2020-01-15/impeachment-trial-senate-what-s-happening?amp" />
<link rel="shortcut icon" href="https://media.pri.org/s3fs-public/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Nearly a month after the House of Representatives took two historic votes to impeach the 45th president of the United States, the case moves to the Senate for trial. Follow The World&#039;s continuing coverage on the trial here." />
<meta name="abstract" content="Nearly a month after the House of Representatives took two historic votes to impeach the 45th president of the United States, the case moves to the Senate for trial. Follow The World&#039;s continuing coverage on the trial here." />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.pri.org/stories/2020-01-15/impeachment-trial-senate-what-s-happening" />
<link rel="shortlink" href="https://www.pri.org/node/184365" />
<meta property="fb:admins" content="16800048" />
<meta property="fb:app_id" content="142079625983010" />
<meta property="og:site_name" content="Public Radio International" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Impeachment trial in the Senate: What’s happening?" />
<meta property="og:url" content="https://www.pri.org/stories/2020-01-15/impeachment-trial-senate-what-s-happening" />
<meta property="og:description" content="Nearly a month after the House of Representatives took two historic votes to impeach the 45th president of the United States, the case moves to the Senate for trial. Follow The World&#039;s continuing coverage on the trial here." />
<meta property="og:image" content="https://media.pri.org/s3fs-public/styles/open_graph/public/images/2020/01/2020-01-15-capitol.jpg?itok=WXOAJeMY" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="707" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.pri.org/stories/2020-01-15/impeachment-trial-senate-what-s-happening" />
<meta name="twitter:title" content="Impeachment trial in the Senate: What’s happening?" />
<meta name="twitter:description" content="Nearly a month after the House of Representatives took two historic votes to impeach the 45th president of the United States, the case moves to the Senate for trial. Follow The World&#039;s continuing coverage on the trial here." />
<meta name="twitter:image" content="https://media.pri.org/s3fs-public/styles/story_main/public/images/2020/01/2020-01-15-capitol.jpg?itok=OvM4NJVP" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/publicradiointernational" />
  <title>Impeachment trial in the Senate: What’s happening?</title>
      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">
  <link type="text/css" rel="stylesheet" href="https://media.pri.org/s3fs-public/css/css_kDKMOV_QZNXYy2LHVdYno3rd-OvmGAnaSAzsNeJArrE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://media.pri.org/s3fs-public/css/css_j4ePBa8AmekgS2Rm4lr5yZU9yyvYAmBmhz2YpdorItI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://media.pri.org/s3fs-public/css/css_YtkIs4MXdtxl3rbmqmcp9_BKHeZyuiFpdrL_DbdzzTg.css" media="all" />
  <script src="https://media.pri.org/s3fs-public/js/js_afqi4ZMVsrbvRES1MdYWLpACgGeSSYFIj2EtcrKYnQo.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_S4mLlPoowXcAN9VxGAR25vGvmWgBaRjY92FpJMk1bzs.js"></script>
<script src="https://cdn.jsdelivr.net/mediaelement/2.13.1/mediaelement-and-player.min.js"></script>
<script>googletag.slots["dfp_ad_atf_728x90"] = googletag.defineSlot("/1009951/dfp-ad-atf_728x90", [728, 90], "dfp-ad-dfp_ad_atf_728x90")
  .addService(googletag.pubads());</script>
<script>googletag.slots["in_content_video"] = googletag.defineSlot("/1009951/In_Content_Video", [1, 1], "dfp-ad-in_content_video")
  .addService(googletag.pubads());</script>
<script>googletag.slots["pri_ros_atf_300x600"] = googletag.defineSlot("/1009951/PRI_STORY_ATF", [[300, 250], [300, 600]], "dfp-ad-pri_ros_atf_300x600")
  .addService(googletag.pubads());</script>
<script>googletag.slots["pri_ros_btf_300x250"] = googletag.defineSlot("/1009951/PRI_ROS_BTF_300x250", [300, 250], "dfp-ad-pri_ros_btf_300x250")
  .addService(googletag.pubads());</script>
<script src="https://media.pri.org/s3fs-public/js/js_kSwsIsJe87SE97YPfLRKo2Kt_U0I8BIj1a-RgMcLYAs.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_JQ6az0O7ncsWLz8j6GTvwuvtZTvVoP9UxxJyJ5Dt_Bk.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().disableInitialLoad();
});

googletag.enableServices();</script>
<script src="https://media.pri.org/s3fs-public/js/js_R8wP635Unoc6L4y7muC6X2utcZvZlz5keVN8Z1ZKsgA.js"></script>
<script defer="defer" src="//script.crazyegg.com/pages/scripts/0022/4394.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2145282-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "\n  By\n  \u003Ca href=\u0022\/people\/indra-ekmanis\u0022\u003EIndra Ekmanis\u003C\/a\u003E, \n  and\n  \u003Ca href=\u0022\/people\/world-staff\u0022\u003EThe World staff\u003C\/a\u003E");ga("set", "dimension2", "The World, The World");ga("set", "dimension3", "January 15, 2020 - 1:45pm, \u003Cspan class=\u0022date-display-single\u0022 property=\u0022dc:date\u0022 datatype=\u0022xsd:dateTime\u0022 content=\u00222020-01-15T13:45:00-05:00\u0022\u003E2020-01-15");ga("set", "dimension4", ", Washington DC, , United States, Ukraine, Bill Clinton, Jerry Nadler, Mitch McConnell, Donald Trump, Sylvia Garcia, Nancy Pelosi, Hakeem Jeffries, Le");ga("set", "dimension5", "Global Security, Politics, -Foreign policy, -Global Politics, -Trump administration, -Trump impeachment, -US politics, \u003Ca href=\u0022\/verticals-listing\/glo");ga("set", "dimension6", "Digital Originals");ga("set", "dimension7", "Standard");ga("send", "pageview");</script>
<script src="https://media.pri.org/s3fs-public/js/js_ttsN7LcufhLxcL4udcc1na76Ul7jtTtfZ4UQJCmK6yI.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_SXN58JMBFh7-xyQOLhfGWf0x97JpK06JMczSZdMy7kA.js"></script>
<script>var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "20076093" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '813271415445416');
fbq('track', "PageView");</script>
<script>(function(w,d) {
  w.kwa || (w.kwa = function() {
    (w.kwa.q = w.kwa.q || []).push(arguments);
  });
  se = d.createElement('script'),
  fs = d.scripts[0];
  se.src = '//cdn.keywee.co/dist/analytics.min.js';
  fs.parentNode.insertBefore(se,fs)
}(window, document));</script>
<script>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</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/pri/apple-touch-icon.png">
  <link href="/opensearch.xml" rel="search" title="priorg" type="application/opensearchdescription+xml">
  <!-- Facebook Page Verification -->
  <meta property="fb:pages" content="5905172331" /> <!--PRI-->
  <meta property="fb:pages" content="6162159887" /> <!--The World-->
  <meta property="fb:pages" content="35930083446" /> <!--GlobalPost-->
  <meta property="fb:pages" content="8434194801" /> <!--The Takeaway-->
  <meta property="fb:pages" content="15776362553" /> <!--Studio 360-->
  <meta property="fb:pages" content="1521907261467746" /> <!--Across Women's Lives-->
  <meta property="fb:pages" content="113141975417106" /> <!--The World in Words-->
  <meta property="fb:pages" content="1037912116248164" /> <!--Otherhood-->
  <meta property="twitter:account_id" content="24953039" />
  <meta name="p:domain_verify" content="64e034384212a1d25ac7debae5fccf54"/>
  <script src="/sites/all/libraries/blockadblock/blockadblock.js"></script>

      <!--[if lt IE 9]>
    <script src="/sites/all/themes/contrib/zen/js/html5.js"></script>
    <![endif]-->
  
</head>
<body class="not-front not-logged-in page-node page-node- page-node-184365 node-type-story area list story section-stories page-panels" >
      <p id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to content</a>
    </p>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20076093&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=813271415445416&ev=PageView&noscript=1"
  /></noscript>  <header class="header" id="header">
  <div id="rx_icon" class="rx_icon" aria-label="Toggle Menu"></div>

  <div class="header-logo">
    <a href="/" class="logo">
      <svg class="pri_logo" height="32" width="151" version="1.1" viewBox="0 0 151 32" aria-labelledby="PRI"><title>PRI</title><path d="M47.53 6.44h3.744c-0.129 1.787-1.641 3.204-3.497 3.204h-0.246v1.987h0.246c3.064 0 5.553-2.439 5.553-5.434v-5.436h-5.798v5.678zM6.797 5.436v5.436h5.8v-5.677h-3.751c0.129-1.781 1.641-3.206 3.499-3.206h0.252v-1.989h-0.252c-3.057 0-5.548 2.441-5.548 5.436zM0 5.436v5.436h5.8v-5.677h-3.744c0.129-1.781 1.639-3.206 3.499-3.206h0.246v-1.989h-0.246c-3.059 0-5.555 2.441-5.555 5.436zM54.322 6.44h3.75c-0.129 1.787-1.639 3.204-3.503 3.204h-0.246v1.987h0.246c3.064 0 5.559-2.439 5.559-5.434v-5.436h-5.804v5.678zM36.386 1.555c-8.222-3.412-17.749 0.351-21.239 8.394-3.486 8.048 0.359 17.368 8.586 20.781 3.976 1.658 8.38 1.688 12.393 0.11 4.007-1.591 7.15-4.614 8.838-8.506 3.492-8.041-0.359-17.36-8.578-20.779zM41.549 12.588c0.928-0.106 1.808-0.293 2.618-0.571 0.637 2.091 0.797 4.327 0.409 6.545-1.077 0.207-2.228 0.321-3.423 0.334 0.525-1.892 0.624-4.13 0.396-6.308zM43.68 10.672c-0.713 0.235-1.492 0.398-2.315 0.484-0.278-1.677-0.738-3.268-1.318-4.562 0.261-0.142 0.459-0.304 0.607-0.469 1.298 1.324 2.321 2.87 3.027 4.547zM28.568 30.489c-0.538-0.056-1.070-0.136-1.602-0.258 1.212-1.371 2.286-2.754 3.219-4.114 1.395 0.372 2.786 0.639 4.155 0.781-1.486 1.313-3.382 2.588-5.772 3.591zM18.287 24.8c-1.802-2.343-2.831-5.199-2.939-8.158 0.68 0.922 1.466 1.815 2.345 2.657-0.049 1.649 0.105 3.503 0.594 5.501zM19.179 20.611c1.057 0.857 2.216 1.651 3.46 2.373-0.347 1.597-0.62 3.311-0.794 5.118-0.444-0.295-0.883-0.603-1.292-0.947-0.922-2.381-1.307-4.592-1.374-6.545zM19.209 18.74c0.192-2.93 1.035-5.101 1.516-6.134 1.283 1.113 2.724 2.146 4.285 3.075-0.769 1.748-1.468 3.69-2.024 5.837-1.389-0.838-2.657-1.772-3.778-2.779zM32.84 9.738c-0.693-0.291-1.361-0.618-1.998-0.965 1.055-1.324 2.011-2.297 2.68-2.922 0.26 0.131 0.527 0.261 0.818 0.372 0.291 0.123 0.583 0.23 0.88 0.329 0.013 0.902-0.043 2.254-0.278 3.925-0.71-0.205-1.408-0.452-2.101-0.738zM34.696 11.904c-0.329 1.696-0.84 3.641-1.658 5.749-1.053-0.319-2.106-0.695-3.146-1.126-1.046-0.435-2.050-0.915-3.014-1.443 0.982-2.030 2.056-3.742 3.075-5.156 0.738 0.416 1.505 0.786 2.308 1.128 0.814 0.336 1.623 0.612 2.435 0.848zM29.584 8.018c-1.027-0.668-1.949-1.417-2.743-2.209 1.35-0.898 2.73-1.611 3.962-2.030 0.364 0.444 0.848 0.891 1.43 1.305-0.706 0.672-1.634 1.651-2.65 2.934zM30.103 2.495c-1.343 0.489-2.81 1.27-4.228 2.23-0.514-0.644-0.93-1.3-1.251-1.97 1.701-0.667 3.535-1.023 5.393-1.027-0.013 0.248 0.013 0.504 0.086 0.767zM28.71 9.182c-1.027 1.423-2.104 3.156-3.092 5.187-1.55-0.93-2.96-1.976-4.205-3.096 0.909-1.634 2.482-3.257 4.235-4.607 0.872 0.911 1.907 1.753 3.062 2.515zM26.279 16.399c0.977 0.527 1.992 1.014 3.038 1.447 1.051 0.441 2.112 0.816 3.169 1.141-0.753 1.744-1.714 3.578-2.934 5.464-0.896-0.276-1.789-0.592-2.681-0.956-0.885-0.375-1.746-0.784-2.569-1.223 0.542-2.172 1.221-4.119 1.977-5.873zM31.018 24.854c1.195-1.888 2.138-3.72 2.885-5.471 1.778 0.45 3.537 0.741 5.24 0.87-0.424 1.061-1.438 3.158-3.456 5.331-1.514-0.084-3.089-0.334-4.668-0.73zM34.448 18.042c0.807-2.112 1.331-4.067 1.667-5.79 1.361 0.291 2.702 0.428 3.974 0.416 0.23 2.174 0.129 4.407-0.444 6.188-1.679-0.101-3.426-0.372-5.197-0.814zM36.362 10.834c0.243-1.615 0.31-2.954 0.323-3.925 0.693 0.118 1.356 0.149 1.944 0.093 0.545 1.171 0.982 2.642 1.268 4.229-1.139-0.009-2.329-0.142-3.535-0.398zM39.574 5.133c-0.155 0.217-0.484 0.332-0.687 0.383-0.99 0.235-2.513 0-3.979-0.605-2.347-0.973-3.542-2.428-3.43-3.115 1.46 0.138 2.92 0.489 4.34 1.077 1.4 0.583 2.655 1.348 3.757 2.259zM23.289 3.35c0.364 0.76 0.835 1.511 1.399 2.233-1.752 1.356-3.331 2.978-4.351 4.657-0.831-0.863-1.55-1.74-2.142-2.639 1.361-1.813 3.118-3.255 5.094-4.252zM17.319 8.903c0.652 0.911 1.425 1.796 2.293 2.663-0.433 0.807-1.387 2.876-1.765 5.83-0.954-1.025-1.752-2.11-2.385-3.238 0.179-1.223 0.515-2.45 1.034-3.647 0.241-0.562 0.519-1.096 0.822-1.608zM23.244 28.93c0.149-1.845 0.396-3.585 0.732-5.208 0.753 0.39 1.522 0.751 2.321 1.083 0.805 0.336 1.608 0.626 2.413 0.883-0.958 1.363-2.056 2.747-3.309 4.125-0.372-0.116-0.739-0.252-1.098-0.394-0.366-0.155-0.717-0.319-1.059-0.489zM31.875 30.446c1.808-1.053 3.279-2.231 4.455-3.413 1.245 0.039 2.452-0.037 3.604-0.204-2.248 1.987-5.070 3.244-8.059 3.617zM41.648 25.042c-1.257 0.332-2.612 0.517-4.028 0.57 1.901-2.315 2.76-4.412 3.062-5.288 1.225 0.015 2.416-0.069 3.548-0.241-0.168 0.571-0.364 1.132-0.612 1.69-0.515 1.201-1.184 2.291-1.97 3.27z"></path><path d="M126.74 30.947h10.504v-30.030h-10.504v30.030zM96.642 10.644c0 3.051-1.281 5.805-3.509 7.563-2.681 2.125-6.099 2.373-8.433 2.373h-3.813v10.369h-10.554v-30.032h12.666c3.081 0 6.313 0.121 8.931 1.602 2.948 1.71 4.711 4.749 4.711 8.125zM86.255 10.933c0-1.529-0.855-2.024-3.516-2.024h-1.85v4.091h1.595c2.504 0 3.772-0.321 3.772-2.067zM120.023 18.059c0.444 1.051 5.458 12.888 5.458 12.888h-11.581c0 0-3.918-10.061-4.257-10.914h-1.554v10.914h-10.554v-30.030h15.599c3.425 0 6.016 0.612 7.936 1.865 2.526 1.557 3.921 4.209 3.921 7.439-0.002 3.652-1.638 6.14-4.969 7.837zM114.178 10.431c0-0.725-0.383-1.369-0.99-1.684-0.612-0.297-1.43-0.297-2.228-0.297h-2.872v4.005h2.538c2.952 0 3.552-0.803 3.552-2.024z"></path><path d="M145.954 0.917c-2.644 0-4.687 2.011-4.687 4.594 0 2.573 2.043 4.592 4.687 4.592 2.648 0 4.698-2.019 4.698-4.592 0-2.582-2.050-4.594-4.698-4.594zM145.954 1.569c2.273 0 3.968 1.744 3.968 3.942 0 2.19-1.696 3.936-3.968 3.936-2.267 0-3.962-1.746-3.962-3.936 0-2.198 1.696-3.942 3.962-3.942zM144.92 5.8h1.128l1.52 2.36h0.788l-1.613-2.36c0.73-0.116 1.361-0.538 1.361-1.471 0-0.954-0.545-1.475-1.763-1.475h-2.088v5.307h0.668v-2.36zM144.92 5.249v-1.836h1.225c0.657 0 1.287 0.174 1.287 0.915 0 0.898-0.812 0.921-1.628 0.921h-0.883z"></path></svg>    </a>
  </div>

  <div class="header-content">
    <div class="panel-pane pane-menu-tree pane-menu-header-nav" >
  
      
  
  <ul class="navbar-nav"><li class="menu__item is-leaf first last leaf menu-mlid-8983 navbar-item"><a href="https://www.pri.org/donate/world-heart?utm_source=navigation&amp;utm_medium=website&amp;utm_campaign=donations" class="btn menu__link btn-danger"><span class="icon"><svg class="icon_svg icon_heart" height="28" width="28" version="1.1" viewBox="0 0 28 28" aria-hidden="true"><path d="M14 26c-0.25 0-0.5-0.094-0.688-0.281l-9.75-9.406c-0.125-0.109-3.563-3.25-3.563-7 0-4.578 2.797-7.313 7.469-7.313 2.734 0 5.297 2.156 6.531 3.375 1.234-1.219 3.797-3.375 6.531-3.375 4.672 0 7.469 2.734 7.469 7.313 0 3.75-3.437 6.891-3.578 7.031l-9.734 9.375c-0.187 0.187-0.438 0.281-0.688 0.281z"></path></svg></span><span class="text-label">Donate</span></a></li>
</ul>
  
  </div>
  </div>
</header>

<nav class="drawer" id="drawer">
  <button id="drawer__close" class="drawer__close"><svg class="icon_svg icon_carrot-left" height="28" width="28" version="1.1" viewBox="0 0 21 25" aria-hidden="true" fill="currentcolor"><path d="M14.414 5.586c-0.78-0.781-2.048-0.781-2.828 0l-6.415 6.414 6.415 6.414c0.39 0.391 0.902 0.586 1.414 0.586s1.024-0.195 1.414-0.586c0.781-0.781 0.781-2.047 0-2.828l-3.585-3.586 3.585-3.586c0.781-0.781 0.781-2.047 0-2.828z"></path></svg>Close</button>
  <div class="content">

    <div class="drawer-search js-search">
      <form action="/search/google" method="POST" class="drawer-search-form js-search-form">
        <label for="drawer__search__input" class="drawer-search-label js-search-label">Search</label>
        <input type="text" id="drawer__search__input" class="drawer-search-input js-search-input" required>
        <span class="drawer-search-editable js-search-editable" contenteditable="true"></span>
        <button type="submit" class="drawer-search-btn js-search-btn"><svg class="icon_svg icon_search" height="28" width="28" version="1.1" viewBox="0 0 28 28" aria-hidden="true"><path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zM26 26c0 1.094-0.906 2-2 2-0.531 0-1.047-0.219-1.406-0.594l-5.359-5.344c-1.828 1.266-4.016 1.937-6.234 1.937-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-0.672 4.406-1.937 6.234l5.359 5.359c0.359 0.359 0.578 0.875 0.578 1.406z"></path></svg></button>
      </form>
    </div>

    <div class="panel-pane pane-menu-tree pane-menu-drawer-top-nav" >
  
      
  
  <div class="btn-group"><a href="/about-pri" class="btn btn-danger">About Us</a><a href="/priorg-contact" class="btn btn-danger">Contact</a><a href="/donate/general?utm_source=navigation&amp;utm_medium=website&amp;utm_campaign=donations" class="btn btn-danger">Donate Now</a></div>
  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-drawer-main-nav" >
  
      
  
  <div id="accordion" class="accordion drawer-nav__accordion" role="tablist" aria-multiselectable="true"><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__ce6802b46091c31e2ec2363883fe8369">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__ce6802b46091c31e2ec2363883fe8369">
        Listen <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__ce6802b46091c31e2ec2363883fe8369" class="collapse" role="tabpanel" aria-labelledby="tab__ce6802b46091c31e2ec2363883fe8369">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8922"><a href="/listen" class="menu__link">Live Stream</a></li><li class="menu__item is-leaf leaf menu-mlid-8923"><a href="/podcasts-program" class="menu__link">Podcasts by Program</a></li><li class="menu__item is-leaf last leaf menu-mlid-8924"><a href="/ways-listen" class="menu__link">Ways to Listen</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__10ea5011677b0680148eed7349a2f310">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__10ea5011677b0680148eed7349a2f310">
        News Programs <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__10ea5011677b0680148eed7349a2f310" class="collapse" role="tabpanel" aria-labelledby="tab__10ea5011677b0680148eed7349a2f310">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8925"><a href="/programs/america-abroad" class="menu__link">America Abroad</a></li><li class="menu__item is-leaf leaf menu-mlid-8926"><a href="/programs/it-happens" class="menu__link">As it Happens</a></li><li class="menu__item is-leaf leaf menu-mlid-8927"><a href="/programs/boston-calling" class="menu__link">Boston Calling</a></li><li class="menu__item is-leaf leaf menu-mlid-8928"><a href="/programs/day-6" class="menu__link">Day 6</a></li><li class="menu__item is-leaf leaf menu-mlid-8929"><a href="/programs/innovation-hub" class="menu__link">Innovation Hub</a></li><li class="menu__item is-leaf leaf menu-mlid-8930"><a href="/programs/living-earth" class="menu__link">Living on Earth</a></li><li class="menu__item is-leaf leaf menu-mlid-8932"><a href="/programs/takeaway" class="menu__link">The Takeaway</a></li><li class="menu__item is-leaf last leaf menu-mlid-8931"><a href="/programs/the-world" class="menu__link">The World</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__88117459ba11392ec1947c006866477e">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__88117459ba11392ec1947c006866477e">
        Music &amp; Variety Programs <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__88117459ba11392ec1947c006866477e" class="collapse" role="tabpanel" aria-labelledby="tab__88117459ba11392ec1947c006866477e">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8933"><a href="/programs/afropop-worldwide" class="menu__link">Afropop Worldwide</a></li><li class="menu__item is-leaf leaf menu-mlid-8934"><a href="/programs/echoes" class="menu__link">Echoes</a></li><li class="menu__item is-leaf leaf menu-mlid-8935"><a href="/programs/live-wire" class="menu__link">Live Wire</a></li><li class="menu__item is-leaf leaf menu-mlid-8936"><a href="/programs/on-story" class="menu__link">On Story</a></li><li class="menu__item is-leaf leaf menu-mlid-8937"><a href="/programs/out-open" class="menu__link">Out in the Open</a></li><li class="menu__item is-leaf leaf menu-mlid-8938"><a href="/programs/pittsburgh-symphony-orchestra" class="menu__link">Pittsburgh Symphony Orchestra</a></li><li class="menu__item is-leaf leaf menu-mlid-8939"><a href="/programs/q-cbc" class="menu__link">q from the CBC</a></li><li class="menu__item is-leaf leaf menu-mlid-8940"><a href="/programs/selected-shorts" class="menu__link">Selected Shorts</a></li><li class="menu__item is-leaf leaf menu-mlid-8941"><a href="/programs/studio-360" class="menu__link">Studio 360</a></li><li class="menu__item is-leaf last leaf menu-mlid-8942"><a href="/programs/science-happiness" class="menu__link">The Science of Happiness</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__9bf72350632fdc8eedb8dc474f164954">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__9bf72350632fdc8eedb8dc474f164954">
        Podcasts <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__9bf72350632fdc8eedb8dc474f164954" class="collapse" role="tabpanel" aria-labelledby="tab__9bf72350632fdc8eedb8dc474f164954">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8943"><a href="/programs/lbjs-war" class="menu__link">LBJ&#039;s War</a></li><li class="menu__item is-leaf leaf menu-mlid-8944"><a href="/programs/otherhood" class="menu__link">Otherhood</a></li><li class="menu__item is-leaf leaf menu-mlid-8945"><a href="/programs/podcast-playlist" class="menu__link">Podcast Playlist</a></li><li class="menu__item is-leaf leaf menu-mlid-8946"><a href="/programs/science-happiness" class="menu__link">The Science of Happiness</a></li><li class="menu__item is-leaf leaf menu-mlid-8947"><a href="/programs/world-words" class="menu__link">The World in Words</a></li><li class="menu__item is-leaf last leaf menu-mlid-8948"><a href="/programs/things-go-boom" class="menu__link">Things That Go Boom</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__98f770b0af18ca763421bac22b4b6805">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__98f770b0af18ca763421bac22b4b6805">
        Features <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__98f770b0af18ca763421bac22b4b6805" class="collapse" role="tabpanel" aria-labelledby="tab__98f770b0af18ca763421bac22b4b6805">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8949"><a href="/verticals/across-womens-lives" class="menu__link">Across Women&#039;s Lives</a></li><li class="menu__item is-leaf leaf menu-mlid-8950"><a href="/verticals/global-nation" class="menu__link">Global Nation</a></li><li class="menu__item is-leaf leaf menu-mlid-8951"><a href="/verticals/global-security" class="menu__link">Global Security</a></li><li class="menu__item is-leaf leaf menu-mlid-8952"><a href="/verticals/livable-planet" class="menu__link">Livable Planet</a></li><li class="menu__item is-leaf leaf menu-mlid-8953"><a href="/globalpost" class="menu__link">GlobalPost</a></li><li class="menu__item is-leaf leaf menu-mlid-8954"><a href="/categories/global-hit" class="menu__link">Global Hit</a></li><li class="menu__item is-leaf leaf menu-mlid-8955"><a href="/categories/global-satire" class="menu__link">Global Satire</a></li><li class="menu__item is-leaf last leaf menu-mlid-8956"><a href="/music-heard-on-air" class="menu__link">Music Heard on Air</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__af1b98adf7f686b84cd0b443e022b7a0">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__af1b98adf7f686b84cd0b443e022b7a0">
        Categories <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__af1b98adf7f686b84cd0b443e022b7a0" class="collapse" role="tabpanel" aria-labelledby="tab__af1b98adf7f686b84cd0b443e022b7a0">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8957"><a href="/categories/arts-culture-media" class="menu__link">Arts &amp; Entertainment</a></li><li class="menu__item is-leaf leaf menu-mlid-8958"><a href="/categories/conflict-justice" class="menu__link">Conflict &amp; Justice</a></li><li class="menu__item is-leaf leaf menu-mlid-8959"><a href="/categories/culture" class="menu__link">Culture &amp; Society</a></li><li class="menu__item is-leaf leaf menu-mlid-8960"><a href="/sections/development-education" class="menu__link">Development &amp; Education</a></li><li class="menu__item is-leaf leaf menu-mlid-8961"><a href="/sections/health-medicine" class="menu__link">Health &amp; Medicine</a></li><li class="menu__item is-leaf leaf menu-mlid-8967"><a href="/verticals/global-nation" class="menu__link">Immigration</a></li><li class="menu__item is-leaf leaf menu-mlid-8962"><a href="/categories/business-economics-and-jobs" class="menu__link">Money</a></li><li class="menu__item is-leaf leaf menu-mlid-8963"><a href="/sections/politics" class="menu__link">Politics</a></li><li class="menu__item is-leaf leaf menu-mlid-8964"><a href="/categories/environment" class="menu__link">Science &amp; Environment</a></li><li class="menu__item is-leaf leaf menu-mlid-8965"><a href="/categories/technology" class="menu__link">Technology</a></li><li class="menu__item is-leaf last leaf menu-mlid-8966"><a href="/verticals/across-womens-lives" class="menu__link">Women &amp; Girls</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__d04ccf61aef8e1107d25b84cf8e37d55">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__d04ccf61aef8e1107d25b84cf8e37d55">
        Newsletters <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__d04ccf61aef8e1107d25b84cf8e37d55" class="collapse" role="tabpanel" aria-labelledby="tab__d04ccf61aef8e1107d25b84cf8e37d55">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8970"><a href="/subscribe-safemode-weekly-digest" class="menu__link">Critical State</a></li><li class="menu__item is-leaf last leaf menu-mlid-9868"><a href="/subscribe-worlds-daily-newsletter" class="menu__link">Daily Newsletter</a></li></ul>
    </div>
  </div>
</div></div>
  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-drawer-social-nav" >
  
      
  
  <ul class="social-menu"><li class="menu__item is-leaf first leaf menu-mlid-8971 social-item facebook"><a href="https://www.facebook.com/publicradiointernational" class="menu__link" title="Follow PRI on Facebook"><span class="icon" aria-hidden="true"><svg class="icon_svg icon_facebook" height="28" width="28" version="1.1" viewBox="0 0 32 32" aria-hidden="true"><path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z" /></svg></span></a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8972 social-item twitter"><a href="https://twitter.com/pri" class="menu__link" title="Follow PRI on Twitter"><span class="icon" aria-hidden="true"><svg class="icon_svg icon_twitter" height="28" width="28" version="1.1" viewBox="0 0 32 32" aria-hidden="true"><path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z" /></svg></span></a></li>
</ul>
  
  </div>

  </div>
</nav>
<aside class="promo-box--promo panel-pane pane-block pane-dfp-dfp-ad-atf-728x90 story__leaderboard nav__below" >
  
    
  
  <div id="dfp-ad-dfp_ad_atf_728x90-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-dfp_ad_atf_728x90" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-dfp_ad_atf_728x90");
    });
  </script>
</div>
</div>
  
  </aside>
<header class="max-1200 l-centered l-story__full">
  	<p class="field-categories-primary field-terms-sections">
		<a href="/categories/trump-impeachment" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Trump impeachment</a>	</p>
<h1>Impeachment trial in the Senate: What’s happening?</h1>


<div class="panel-pane pane-entity-field pane-node-field-ref-program" >
  
      
  
  
  <p class="field-ref-program story__program story__meta">
      
  <div class="field-podcast-logo logo">
    <a href="/programs/the-world"><img typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/media_thumbnail/public/images/2019/10/tw-square-3000-b.jpg?itok=uKniRRFz" width="100" height="100" alt="The World" /></a>  </div>
  </p>

  
  </div>

  <p class="field-ref-program story__program story__meta">
    <a href="/programs/the-world">The World</a>  </p>

  <p class="field-date-published story__meta">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-15T13:45:00-05:00">January 15, 2020 · 1:45 PM EST</span>  </p>
<div class="field-updated">
      <span class="field-updated-label">
    Updated:
  </span>
  
      <div class="content field-updated inline story__meta">
      <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-21T12:00:00-05:00">January 21, 2020 · 12:00 PM EST</span>    </div>
  
</div>
  <div class="field-fc-story-creators story__meta">
    
  By
  <a href="/people/indra-ekmanis">Indra Ekmanis</a>  </div>
  <div class="field-fc-story-creators story__meta">
    
  and
  <a href="/people/world-staff">The World staff</a>  </div>
</header>
<div class="max-1200 content-wrapper l-centered">
  <div class="main-content story__content">
    <div class="panel-pane pane-lede-embed embed embed-lede embed-image" >
  
      
  
  <div id="file-224649" class="file file-image file-image-jpeg">

  
  <div class="content">
    <img typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/story_main/public/images/2020/01/2020-01-15-capitol.jpg?itok=OvM4NJVP" width="937" height="528" alt="A visitor walks outside of the US Capitol" title="A visitor walks outside of the US Capitol" />
  <div class="field-caption">
    <p>A visitor walks outside of the US Capitol ahead of a vote in the House of Representatives appointing managers for the&nbsp;Senate&nbsp;impeachment trial against US President Donald Trump in Washington, DC, Jan.&nbsp;15, 2020.</p>  </div>
  <div class="image__credit">
    <span class="image__credit-label">
      Credit:
    </span>
    <p>Tom Brenner/Reuters</p>  </div>
  </div>

  
</div>

  
  </div>
<div class="sharing-links--story"><span class="share-label">Share</span><div class="item-list"><ul><li class="facebook first"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.pri.org/stories/2020-01-15/impeachment-trial-senate-what-s-happening" target="_blank" class="facebook" title="Share on Facebook" onClick="javascript: window.open(this.href, &#039;Impeachment trial in the Senate: What’s happening?&#039;,&#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-facebook-f" aria-hidden="true"></i></a></li>
<li class="twitter"><a href="http://twitter.com/share?url=https%3A//www.pri.org/stories/2020-01-15/impeachment-trial-senate-what-s-happening&amp;text=Impeachment%20trial%20in%20the%20Senate%3A%20What%E2%80%99s%20happening%3F&amp;hashtags=" target="_blank" title="Share on Twitter" onClick="javascript: window.open(this.href, &#039;Impeachment trial in the Senate: What’s happening? https://www.pri.org/stories/2020-01-15/impeachment-trial-senate-what-s-happening&#039;, &#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-twitter" aria-hidden="true"></i></a></li>
<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.pri.org/stories/2020-01-15/impeachment-trial-senate-what-s-happening&amp;title=Impeachment%20trial%20in%20the%20Senate%3A%20What%E2%80%99s%20happening%3F" target="_blank" class="linkedin" title="Share on LinkedIn" onClick="javascript: window.open(this.href, &#039;Impeachment trial in the Senate: What’s happening?&#039;,&#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-linkedin" aria-hidden="true"></i></a></li>
<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A//www.pri.org/stories/2020-01-15/impeachment-trial-senate-what-s-happening&amp;title=Impeachment%20trial%20in%20the%20Senate%3A%20What%E2%80%99s%20happening%3F&amp;utm_campaign=tools&amp;utm_medium=article-share&amp;utm_source=www.pri.org" target="_blank" title="Share on Flipboard" onClick="javascript: window.open(this.href, &#039;Impeachment trial in the Senate: What’s happening?&#039;,&#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-flipboard" aria-hidden="true"></i></a></li>
<li class="whatsapp share-mobile-only"><a href='https://api.whatsapp.com/send?text=Check%20out%20this%20story%20I%20read%20on%20PRI.org%3A%20https://www.pri.org/stories/2020-01-15/impeachment-trial-senate-what-s-happening' data-action='share%2Fwhatsapp%2Fshare' target='_blank' title='Share on Facebook Messenger'><i class='sharing-links__icon icon icon-whatsapp' aria-hidden='true'></i></a></li>
<li class="email last"><a href='mailto:?subject=Impeachment trial in the Senate: What’s happening?&amp;body=Check%20out%20this%20story%20I%20read%20on%20PRI.org%3A%20https://www.pri.org/stories/2020-01-15/impeachment-trial-senate-what-s-happening' target='_blank' title='Share via an email'><i class='sharing-links__icon icon icon-envelope' aria-hidden='true'></i></a></li>
</ul></div></div><div class="panel-pane pane-page-content" >
  
      
  
  <article class="node-184365 node node-story view-mode-full clearfix" about="/stories/2020-01-15/impeachment-trial-senate-what-s-happening" typeof="sioc:Item foaf:Document">

      <header>
                  <span property="dc:title" content="Impeachment trial in the Senate: What’s happening?" class="rdf-meta element-hidden"></span>
      
          </header>
  
  
  <p dir="ltr">The presidency of Donald Trump is on trial in the US Senate. </p><p dir="ltr">Nearly a month after the House of Representatives took two historic votes to <a href="https://www.pri.org/stories/2019-12-18/historic-moment-us-house-impeaches-donald-trump">impeach the 45th president of the United States</a>, House Speaker Nancy Pelosi held a vote Wednesday, Jan. 15, to send the articles of impeachment to the Senate. The upper chamber of Congress is now tasked with conducting a trial. </p><p dir="ltr">On a mostly party-line vote, the House impeached Trump Dec. 18, 2019, on charges of abusing the power of his office and obstructing a congressional probe. The votes followed a nearly three-month formal inquiry into allegations that Trump withheld aid from Ukraine in exchange for an investigation that would benefit the president politically. </p><p dir="ltr"><em><strong>Related: </strong><a href="https://www.pri.org/stories/2019-11-14/whats-happening-impeachment-inquiry-timeline">How Trump was impeached: A timeline</a></em></p><p dir="ltr">Now the impeachment moves to trial in the Senate. Senators will act as a jury to decide whether or not to remove the president from office, with proceedings overseen by Chief Justice John Roberts of the Supreme Court. </p><p dir="ltr"></p><div class="media media-element-container media-on_the_side media-wysiwyg-align-right"><div id="file-224651" class="file file-image file-image-jpeg">

  
  <div class="content">
    <img class="media-element file-on-the-side" data-delta="3" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/w512/public/images/2020/01/1998-clinton-house-vote.jpg?itok=hc9L0rX1" width="512" height="312" alt="House television system screenshot of the House of Representatives" title="The results of the US House of Representatives historic vote to launch an impeachment inquiry into alleged efforts by President Bill Clinton" /><div class="field-caption">
    <p>The results of the US House of Representatives historic vote to launch an impeachment inquiry into alleged efforts by President Bill Clinton to cover up his affair with Monica Lewinsky, as shown on the House television system October 8, 1998. In the end, 31 Democrats joined the Republicans in the 258-176 vote to authorize an unrestricted probe of Clinton.</p>  </div>
  <div class="image__credit">
    <span class="image__credit-label">
      Credit:
    </span>
    <p>via Reuters</p>  </div>
  </div>

  
</div>
</div><p dir="ltr">Trump is the third president in American history to be impeached, following Bill Clinton in 1998 and Andrew Johnson in 1868. No president in the history of the United States has been removed from office by impeachment. </p><p dir="ltr">A two-thirds majority would be required to oust Trump in the 100-member Senate, meaning at least 20 Republicans would have to join Democrats in voting against Trump — an unlikely outcome. </p><p dir="ltr"><em><strong>Related: </strong><a href="https://www.pri.org/stories/2019-12-19/power-outage-how-did-global-leadership-change-2019">Power outage: How did global leadership change in 2019?</a></em></p><p dir="ltr">Senate Majority Leader Mitch McConnell (R-KY) told Fox News in December that his party would be in lockstep with White House counsel over the trial, drawing concern that the trial will face significant credibility issues. </p><p dir="ltr">“I'm coordinating with the White House counsel,” McConnell said. “There will be no difference between the president's position and our position as to how to handle this, to the extent that we can.” </p><p dir="ltr">Democrats and Republicans have clashed over the Senate rules for the trial, particularly over whether the trial will include new witness testimony. Pelosi attempted to exercise some leverage over these rules negotiations by withholding the transfer of the articles of impeachment to the Senate until mid-January. </p><p dir="ltr">The World is following the trial and will continue updating this story with new developments.</p><p dir="ltr"><em><strong>Related: </strong><a href="https://www.pri.org/stories/2020-01-14/impeachment-trial-looms-whats-view-ukraine">As impeachment trial looms, what's the view from Ukraine?</a></em></p><h3 dir="ltr">Jan. 21: House says Cipollone played instrumental role in obstruction</h3><p dir="ltr">Democratic lawmakers in the House of Representatives said on Tuesday that evidence heard in their impeachment inquiry indicates White House counsel Pat Cipollone “played an instrumental role” in obstructing Congress and that his representation of Trump in the Senate threatens to undermine the integrity of the impeachment trial.</p><p>In a letter sent to Cipollone just hours before the trial was set to begin in earnest, lawmakers urged the White House counsel to disclose the full extent of his knowledge of Trump's alleged campaign to pressure Ukraine to investigate Trump's political rival, and said evidence suggested Cipollone's office had been directly involved "in potential efforts to conceal President Trump's scheme from Congress and the public."</p><p dir="ltr">There was no immediate comment from the White House.</p><p>One of the main pieces of evidence to support the obstruction charge against Trump is a <a href="https://assets.documentcloud.org/documents/6533181/PAC-Letter-10-08-2019.pdf">widely criticized letter written by Cipollone on Oct. 8, 2019</a>, in which he said Trump could not permit the administration to participate in the impeachment proceedings, which he described as an illegal attempt to remove a democratically elected president.</p><p>Jay Sekulow, another leading member of Trump's legal team, said the arguments in Cipollone's letter were "exactly what the founders had in mind in crafting a constitution that respects separation of powers."</p><p dir="ltr"></p><div class="media media-element-container media-full_width"><div id="file-224933" class="file file-image file-image-jpeg">

  
  <div class="content">
    <img class="media-element file-full-width" data-delta="5" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/original_image/public/images/2020/01/2020-01-21-mcconnell.jpg?itok=VfckmkpT" width="900" height="600" alt="Men in suits walk down a hallway" title="Mitch McConnell" /><div class="field-caption">
    <p>Senate Majority Leader Mitch McConnell (R-KY) arrives for the first day of the Senate impeachment trial of US President Donald Trump on Capitol Hill in Washington, DC, Jan. 21, 2020.</p>  </div>
  <div class="image__credit">
    <span class="image__credit-label">
      Credit:
    </span>
    <p>Joshua Roberts/Reuters</p>  </div>
  </div>

  
</div>
</div><h3 dir="ltr"><b id="docs-internal-guid-a6a61532-7fff-fc4f-db0a-037c3b4cfcfd">Jan. 20: Trump's legal team expounds on arguments, McConnell releases rules resolution draft</b></h3><p dir="ltr">McConnell released a draft resolution that would set initial rules for the trial. At least 51 senators would need to approve the resolution for it to pass.  </p><p>McConnell has repeatedly said the rules for the trial would mirror those the Senate used in the 1999 impeachment of then-President Bill Clinton, though his proposed resolution does depart in significant ways from the Clinton rules. </p><p>The <a href="https://assets.documentcloud.org/documents/6662951/McConnell-Organizing-Resolution-for-Senate-Trial.pdf">four-page resolution</a> would allow for each side to make their case in 24 hours over a period of two days. The proceedings are expected to begin at 1 p.m. each day, meaning that under these rules, arguments would likely persist late into the night. It also would not automatically allow for evidence from the House impeachment inquiry to be officially part of the Senate record without an additional vote. </p><p>The resolution drew a quick rebuttal from Democrats and a promise to offer amendments. </p><p>“Under this resolution, Senator McConnell is saying he doesn't want to hear any of the existing evidence, and he doesn't want to hear any new evidence,” Senate Minority Leader Chuck Schumer said in a <a href="https://twitter.com/SenSchumer/status/1219428402693922816/photo/1">statement</a>. “A trial with no evidence — no existing record, no witnesses, no documents — isn't a trial at all. It's a cover up, and the American people will see it for exactly what it is.” </p><div data-oembed-url="https://twitter.com/SenSchumer/status/1219428402693922816"><blockquote align="center" class="twitter-tweet"><p dir="ltr" lang="en" xml:lang="en">As soon as Senator McConnell offers this resolution, I will be offering amendments to address the many flaws in this deeply unfair proposal and to subpoena the witnesses and documents we have requested. <a href="https://t.co/g25Xl8RTmU">pic.twitter.com/g25Xl8RTmU</a></p>— Chuck Schumer (@SenSchumer) <a href="https://twitter.com/SenSchumer/status/1219428402693922816?ref_src=twsrc%5Etfw">January 21, 2020</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>The resolution would allow the president's legal team to move early in proceedings to ask senators to dismiss all charges, a senior Republican leadership aide said, a motion that would likely fall short of the support needed to succeed.</p><p dir="ltr">It also includes hurdles for new witness testimony, a hotly debated subject in the lead-up to the trial. Republican senators have not ruled out the possibility of further witness testimony and evidence.</p><hr /><p dir="ltr">The president's legal team filed a trial brief expounding on the 7-page “answer” document submitted on Saturday. The <a href="https://assets.documentcloud.org/documents/6662434/Trial-Memorandum-Trump-Defense.pdf">110-page brief outlines</a> the defense the president's legal team will use to argue that the articles of impeachment against Trump are invalid. </p><p dir="ltr">As in the shorter answer document, the brief impugns House Democrats and argues direct evidence of wrongdoing by the president is lacking. “The Senate should speedily reject these deficient Articles of Impeachment and acquit the President,” the brief states. </p><p dir="ltr">The trial is expected to begin in earnest on Jan. 21.</p><p> </p><div class="DC-embed DC-embed-note DC-note-container" id="DC-note-544729"> </div><script src="//assets.documentcloud.org/notes/loader.js"></script><script>
<!--//--><![CDATA[// ><!--

  dc.embed.loadNote('//www.documentcloud.org/documents/6662434-Trial-Memorandum-Trump-Defense/annotations/544729.js');

//--><!]]>
</script><a href="https://www.documentcloud.org/documents/6662434-Trial-Memorandum-Trump-Defense/annotations/544729.html">View note</a>
<p> </p><h3 dir="ltr"><b id="docs-internal-guid-a6a61532-7fff-fc4f-db0a-037c3b4cfcfd">Jan. 18: Brief and 'answer' filed</b></h3><p dir="ltr">The House impeachment managers submitted a <a href="https://intelligence.house.gov/uploadedfiles/in_re_president_trump_house_impeachment_trial_brief_and_sof_1.18.20.pdf">111-page trial brief</a> in which they laid out their case for removing the president from office. The document claims the evidence against the president “overwhelmingly establishes that he is guilty” and questions whether Senators will abide by their constitutional oaths. </p><p dir="ltr">Citing the Constitutional Convention, the document notes that the Framers warned about the threat of corruption: “The Framers stressed that a President who 'act[s] from some corrupt motive or other' or 'willfully abus[es] his trust' must be impeached, because the President 'will have great opportunitys of abusing his power.'”  </p><p dir="ltr">Trump's legal team, led by White House counsel Pat Cippilone, filed the <a href="https://www.whitehouse.gov/wp-content/uploads/2020/01/Answer-of-President-Donald-J.-Trump.pdf">answer</a> to the House' articles of impeachment Saturday. An “answer” is a legal document laying out a basic defense and response to allegations. </p><p dir="ltr">The document argues that the articles of impeachment against the president are “constitutionally invalid on their face,” and accuses House Democrats of trying to “subvert the will of the American people.” Trump's lawyers argue “President Trump has not in any way 'abused the powers of his presidency.'” They continue that the telephone call with Ukraine's President Volodymyr Zelenskiy and the president actions in “all surrounding and related events, were constitutional, perfectly legal, completely appropriate and taken in furtherance of our national interest.” </p><p dir="ltr">The nonpartisan Government Accountability Office <a href="https://www.pri.org/stories/2020-01-16/gao-report-says-trump-administration-violated-law-withholding-aid-ukraine">released a report Jan. 16</a> that deemed the president's decision to withhold aid from Ukraine — made official in Office of Management and Budget documents hours after the July 25 Trump-Zelenskiy phone call — did indeed break the law. The White House has rebuffed the report. </p><h3 dir="ltr">Jan. 17: Trump adds legal heavyweights to defense team</h3><p>Prominent lawyers Ken Starr and Alan Dershowitz are set to join Trump's legal team for the impeachment trial in the Senate.</p><p>Starr isn't new to this type of proceeding: he helped pave the way for former President Bill Clinton's impeachment in 1998. At the time, Trump <a href="https://www.washingtonpost.com/politics/2020/01/17/trumps-defense-will-be-led-by-lunatic-wacko-an-off-his-rocker-ken-starr-according-trump-himself/?utm_campaign=wp_main&amp;utm_medium=social&amp;utm_source=twitter">referred</a> to Starr as a "lunatic" in an interview with Matt Lauer. </p><p>Starr and Dershowitz are also known for <a href="https://www.rollingstone.com/culture/culture-lists/jeffrey-epstein-political-connections-sex-trafficker-856642/kenneth-starr-856648/">defending</a> billionaire and accused pedophile Jeffrey Epstein.</p><p>A <a href="https://twitter.com/AlanDersh/status/1218188915212861442">statement</a> posted on Dershowitz's Twitter account says the lawyer and constitutional scholar is nonpartisan and "participating in this impeachment trial to defend the integrity of the Constitution and to prevent the creation of a dangerous constitutional precedent."</p><div data-oembed-url="https://twitter.com/AlanDersh/status/1218188860389113856"><blockquote align="center" class="twitter-tweet"><p dir="ltr" lang="en" xml:lang="en">(2 of 3) While Professor Dershowitz is non partisan when it comes to the constitution—he opposed the impeachment of President Bill Clinton and voted for Hillary Clinton— he believes the issues at stake go to the heart of our enduring Constitution.</p>— Alan Dershowitz (@AlanDersh) <a href="https://twitter.com/AlanDersh/status/1218188860389113856?ref_src=twsrc%5Etfw">January 17, 2020</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>The team defending the Republican president will be led by White House counsel Pat Cipollone and Trump's private attorney Jay Sekulow, Trump's legal team and a source said. Trump adviser and former Florida attorney general Pam Bondi and former independent counsel Robert Ray will also be on the team, according to the source familiar with the team's composition.</p><h3 dir="ltr">Jan. 16: Trial formally begins, GAO says Trump administration violated the law</h3><p dir="ltr"></p><div class="media media-element-container media-full_width"><div id="file-224749" class="file file-image file-image-jpeg">

  
  <div class="content">
    <img class="media-element file-full-width" data-delta="4" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/original_image/public/images/2020/01/2020-01-15-managers_0.jpg?itok=EEDhjXjo" width="800" height="534" alt="A formal procession is photographed from above" title="Articles of impeachment" /><div class="field-caption">
    <p>US House of Representatives Clerk Cheryl Johnson and House Sergeant at Arms Paul Irving carry two articles of impeachment against US President Donald Trump during a procession with the seven US House impeachment managers through Statuary Hall in the US Capitol in Washington, DC, Jan. 15, 2020.</p>  </div>
  <div class="image__credit">
    <span class="image__credit-label">
      Credit:
    </span>
    <p>Jonathan Ernst/Reuters</p>  </div>
  </div>

  
</div>
</div><p>The Senate impeachment trial formally began, even as a congressional watchdog found the <a href="http://www.pri.org/stories/2020-01-16/gao-report-says-trump-administration-violated-law-withholding-aid-ukraine">White House broke the law</a> by withholding security aid for Ukraine approved by Congress.</p><p><em><strong>Related: </strong><a href="https://www.pri.org/stories/2020-01-16/gao-report-says-trump-administration-violated-law-withholding-aid-ukraine">GAO report says Trump administration violated the law in withholding aid to Ukraine</a></em></p><p>Democrat Adam Schiff appeared on the Senate floor to read the two impeachment charges against Trump on abuse of power and obstruction of Congress arising from his dealings with Ukraine.</p><p>Chief Justice John Roberts took an oath to preside over the trial and then swore in the assembled senators who will serve as jurors. Roberts instructed them to raise their right hand, asking, "Do you solemnly swear that in all things appertaining to the trial of the impeachment of Donald John Trump, president of the United States, now pending you will do impartial justice according to the Constitution and laws, so help you God?" The 99 senators present signed their assent one by one. </p><h3 dir="ltr">Jan. 15: Articles transferred, managers named</h3><p dir="ltr"></p><div class="media media-element-container media-full_width"><div id="file-224647" class="file file-image file-image-jpeg">

  
  <div class="content">
    <img class="media-element file-full-width" data-delta="1" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/original_image/public/images/2020/01/2020-01-15-managers.jpg?itok=bw_b2QnX" width="900" height="507" alt="Several lawmakers stand behind a podium with flags in the background" title="US House Speaker Nancy Pelosi (D-CA) announces the House of Representatives managers for the Senate impeachment trial of President Donald Trump" /><div class="field-caption">
    <p>US House Speaker Nancy Pelosi (D-CA) announces the House of Representatives managers for the Senate impeachment trial of President Donald Trump during a news conference at the US Capitol in Washington, DC, Jan. 15, 2020.</p>  </div>
  <div class="image__credit">
    <span class="image__credit-label">
      Credit:
    </span>
    <p>Leah Millis/Reuters</p>  </div>
  </div>

  
</div>
</div><p dir="ltr">In a largely party-line tally, the House voted to send impeachment charges to the Republican-controlled Senate, kicking off a trial that could last through early February. Seven Democratic lawmakers from the House will act as impeachment managers. The representatives who will prosecute the case against Trump in the trial are Adam Schiff (CA), Jerry Nadler (NY), Zoe Lofgren (CA), Hakeem Jeffries (NY), Val Demings (FL), Jason Crow (CO) and Sylvia Garcia (TX). </p><h3>Jan. 14: New evidence from Parnas</h3><p dir="ltr">House Democrats announced that they would send <a href="https://assets.documentcloud.org/documents/6656841/Parnas-Documents.pdf">new evidence</a> to the Senate that provides more details on the push for Ukraine to investigate the Bidens. These include phone records, text messages and handwritten notes from Lev Parnas, an indicted associate of the president's personal lawyer, Rudy Giuliani. The evidence also suggests that US Ambassador to Ukraine Marie Yovanovitch was under surveillance.</p><script src="//assets.documentcloud.org/notes/loader.js"></script><script>
<!--//--><![CDATA[// ><!--

  dc.embed.loadNote('//www.documentcloud.org/documents/6656841-Parnas-Documents/annotations/543905.js');

//--><!]]>
</script><a href="https://www.documentcloud.org/documents/6656841-Parnas-Documents/annotations/543905.html">View note</a>
<p dir="ltr"><em>Reuters contributed reporting. </em></p><img width="0" height="0" style="position: absolute; width: 0; height:0;" src="https://pixel.pri.org/i.gif?c=https%3A//www.pri.org/stories/2020-01-15/impeachment-trial-senate-what-s-happening&d=pixels.pridotorg&k=stories&s=AvZxl75JSJ_CAFyz-4nFsmia32kqkI12ySoJIJVqqhM">
  
  
</article>

  
  </div>
<div class="panel-pane pane-block pane-block-24" >
  
      
  
  <aside class="donate__story-msg">
<p><strong>Want a seat at the table?</strong></p>
<p>Every morning, the editorial team at public radio’s international news show The World meets to plan what they'll cover that day. Want to see what's on deck?</p><p>Sign up for our daily newsletter TOP OF THE WORLD and get the big stories we’re tracking delivered to your inbox delivered every weekday morning.</p>
<form
  class="js-cm-form campaignmonitor-subscribe-form"
  id="subForm"
  action="https://www.createsend.com/t/subscribeerror?description="
  method="post"
  data-id="30FEA77E7D0A9B8D7616376B90063231C4B27359B1327B9A7DBF251826885447F47BF58B8EFBD182D62F272926493F3A84D31C6DE37436A73C6E3B0156949C50"
>
  <div class="form-item">
    <input
      id="fieldName"
      name="cm-name"
      type="text"
      placeholder="Your Name"
      required=""
    />
  </div>
  <div class="form-item">
    <input
      autocomplete="Email"
      aria-label="Email"
      placeholder="Your Email"
      class="js-cm-email-input"
      id="fieldEmail"
      maxlength="200"
      name="cm-ghlmi-ghlmi"
      required=""
      type="email"
    />
  </div>
  <input
    aria-label="source"
    id="fieldtrirkdk"
    maxlength="200"
    name="cm-f-trihlhu"
    type="hidden"
    value="website"
  />
  <input
    aria-label="source-list"
    id="fieldtrirkdu"
    maxlength="200"
    name="cm-f-trihlkl"
    class="source-list"
    type="hidden"
    value="tw-daily-newsletter"
  />
  <input
    aria-label="source-placement"
    id="fieldtrirkhl"
    maxlength="200"
    name="cm-f-trihlkr"
    class="source-placement"
    type="hidden"
    value="end-of-story-short-ask"
  />
  <input
    type="submit"
    id="edit-submit--3"
    name="op"
    value="Subscribe"
    class="js-cm-submit-button form-submit"
  />
</form>
<script
  type="text/javascript"
  src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"
></script>
</aside>
  
  </div>
<div class="panel-pane pane-block pane-dfp-in-content-video" >
  
      
  
  <div id="dfp-ad-in_content_video-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-in_content_video" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-in_content_video");
    });
  </script>
</div>
</div>
  
  </div>
<div class="panel-pane pane-views pane-end-of-story list-style in-story" >
  
        <h2 class="pane-title pane__title">Related Content</h2>
    
  
  <div class="view view-end-of-story view-id-end_of_story view-display-id-block_2 view-dom-id-a66c953d1cd89ab870dc8f13976df5ec">
        
  
  
      <div class="view-content">
          <ul class="stories-list thumbnails">          <li class="views-row views-row-1">  
          <div class="related-link-image"><a href="/stories/2020-01-20/former-amb-burns-how-state-dept-carries-amid-failure-leadership"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/01/2007-11-30t120000z_1646522040_gm1dwsdtkwaa_rtrmadp_3_osce.jpg?itok=K_IDyGFw" alt="Nicholas Burns, then US Undersecretary for Political Affairs, gestures during a news conference at the end of the Organization for Security and Co-operation in Europe (OSCE) ministerial meeting in Madrid, on November 30, 2007. " /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-01-20/former-amb-burns-how-state-dept-carries-amid-failure-leadership">Former Amb. Burns on how the State Dept. carries on amid &#039;failure of leadership&#039;</a></div>  </li>
          <li class="views-row views-row-2">  
          <div class="related-link-image"><a href="/stories/2020-01-20/turley-impeachment-trial-witnesses-could-be-live-torpedoes-water"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/01/2020-01-20-turley.jpg?itok=_OtW3RJf" alt="A close up of a middle-aged white man." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-01-20/turley-impeachment-trial-witnesses-could-be-live-torpedoes-water">Turley: Impeachment trial witnesses could be ‘live torpedoes in the water’</a></div>  </li>
          <li class="views-row views-row-3">  
          <div class="related-link-image"><a href="/stories/2020-01-20/guatemalas-new-president-more-same-experts-say"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/01/2020-01-20-guatemala.jpg?itok=vUREttLH" alt="Three men stand, in the foreground are troops parading by" /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-01-20/guatemalas-new-president-more-same-experts-say">Guatemala&#039;s new president is more of the same, experts say</a></div>  </li>
          <li class="views-row views-row-4">  
          <div class="related-link-image"><a href="/stories/2020-01-17/analysis-taiwans-election-shows-youth-resistance-china"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/01/2020-01-11-taiwan-election.jpg?itok=l79DGCfL" alt="Incumbent Taiwan President Tsai Ing-wen, right, and Vice President-elect William Lai wave to their supporters after their election victory at a rally, outside the Democratic Progressive Party (DPP) headquarters in Taipei, Taiwan, on January 11, 2020." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-01-17/analysis-taiwans-election-shows-youth-resistance-china">Analysis: Taiwan&#039;s election shows youth resistance to China </a></div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="story__categories"><div class="terms-inline categories"><div class="category-label">Categories:</div><span><a href="/sections/politics">Politics</a></span><span><a href="/categories/foreign-policy">Foreign policy</a></span><span><a href="/sections/global-politics">Global Politics</a></span><span><a href="/categories/trump-administration">Trump administration</a></span><span><a href="/categories/trump-impeachment">Trump impeachment</a></span><span><a href="/categories/us-politics">US politics</a></span><span><a href="/verticals-listing/global-security">Global Security</a></span></div><div class="terms-inline tags"><div class="category-label">Tagged:</div><span><a href="/city/washington-dc-0">Washington DC</a></span><span><a href="/country/united-states">United States</a></span><span><a href="/country/ukraine">Ukraine</a></span><span><a href="/person/bill-clinton">Bill Clinton</a></span><span><a href="/person/jerry-nadler">Jerry Nadler</a></span><span><a href="/person/mitch-mcconnell">Mitch McConnell</a></span><span><a href="/person/donald-trump">Donald Trump</a></span><span><a href="/person/sylvia-garcia">Sylvia Garcia</a></span><span><a href="/person/nancy-pelosi">Nancy Pelosi</a></span><span><a href="/person/hakeem-jeffries">Hakeem Jeffries</a></span><span><a href="/person/lev-parnas">Lev Parnas</a></span><span><a href="/person/rudy-giuliani">Rudy Giuliani</a></span><span><a href="/person/marie-yovanovitch">Marie Yovanovitch</a></span><span><a href="/person/john-roberts">John Roberts</a></span><span><a href="/person/zoe-lofgren">Zoe Lofgren</a></span><span><a href="/person/adam-schiff">Adam Schiff</a></span><span><a href="/person/jason-crow">Jason Crow</a></span></div></div>  </div>
  <aside class="story__sidebar">
    <aside class="promo-box--promo panel-pane pane-block pane-dfp-pri-ros-atf-300x600 promo-box" >
  
    
  
  <div id="dfp-ad-pri_ros_atf_300x600-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pri_ros_atf_300x600" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pri_ros_atf_300x600");
    });
  </script>
</div>
</div>
  
  </aside>
<div class="panel-pane pane-views pane-end-of-story list-style latest" >
  
        <h2 class="pane-title pane__title"><span>Latest Content</span></h2>
    
  
  <div class="view view-end-of-story view-id-end_of_story view-display-id-block view-dom-id-3dd4e5786230a2acf1a1a43eb387ba79">
        
  
  
      <div class="view-content">
          <ul class="stories-list thumbnails latest-content">          <li class="views-row views-row-1">  
          <div class="related-link-image"><a href="/stories/2020-01-21/davos-trump-touts-us-economy-dismisses-climate-prophets-doom"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/01/2020-01-21-trump-davos.jpg?itok=a2hh7R6M" alt="A man speaks into a microphone in front of a blue wall." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-01-21/davos-trump-touts-us-economy-dismisses-climate-prophets-doom">At Davos, Trump touts US economy, but dismisses climate &#039;prophets of doom&#039;</a></div>  </li>
          <li class="views-row views-row-2">  
          <div class="related-link-image"><a href="/stories/2020-01-21/watch-live-senate-impeachment-trial-president-donald-trump"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/01/2020-01-21-trump-impeachment-01.jpg?itok=a1eVvRsR" alt="US President Donald Trump is shown standing at a podium with a seal for the US president on it." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-01-21/watch-live-senate-impeachment-trial-president-donald-trump">Watch live: Senate impeachment trial of President Donald Trump</a></div>  </li>
          <li class="views-row views-row-3">  
          <div class="related-link-image"><a href="/stories/2020-01-20/former-amb-burns-how-state-dept-carries-amid-failure-leadership"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/01/2007-11-30t120000z_1646522040_gm1dwsdtkwaa_rtrmadp_3_osce.jpg?itok=K_IDyGFw" alt="Nicholas Burns, then US Undersecretary for Political Affairs, gestures during a news conference at the end of the Organization for Security and Co-operation in Europe (OSCE) ministerial meeting in Madrid, on November 30, 2007. " /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-01-20/former-amb-burns-how-state-dept-carries-amid-failure-leadership">Former Amb. Burns on how the State Dept. carries on amid &#039;failure of leadership&#039;</a></div>  </li>
          <li class="views-row views-row-4">  
          <div class="related-link-image"><a href="/stories/2020-01-20/turley-impeachment-trial-witnesses-could-be-live-torpedoes-water"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/01/2020-01-20-turley.jpg?itok=_OtW3RJf" alt="A close up of a middle-aged white man." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-01-20/turley-impeachment-trial-witnesses-could-be-live-torpedoes-water">Turley: Impeachment trial witnesses could be ‘live torpedoes in the water’</a></div>  </li>
          <li class="views-row views-row-5">  
          <div class="related-link-image"><a href="/stories/2020-01-20/census-2020-ads-dont-do-enough-dispel-immigrant-fears-advocates-say"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/01/2020-1-20-spanish-census.jpg?itok=T3MepayA" alt="The Spanish-language advertisement from the Census Bureau features Latinos of all walks of life explaining why an accurate census count matters for them and their communities. " /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-01-20/census-2020-ads-dont-do-enough-dispel-immigrant-fears-advocates-say">Census 2020 ads don&#039;t do enough to dispel immigrant fears, advocates say</a></div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<aside class="promo-box--promo panel-pane pane-block pane-dfp-pri-ros-btf-300x250 promo-box" >
  
    
  
  <div id="dfp-ad-pri_ros_btf_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pri_ros_btf_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pri_ros_btf_300x250");
    });
  </script>
</div>
</div>
  
  </aside>
    <aside  class="newsletter__signup panel-pane pane-custom pane-1">
  <h4>Support global journalism</h4>
  <p>Make a gift & double your <nobr>impact today.</nobr></p>
<a href="/donate/world-sidebar?utm_source=storySidebar&amp;utm_medium=website&amp;utm_campaign=donations" class="textblock__btn"><svg class="Icons__svg___2yBmg TextBlock__btnIcon___2AQTR Icons__inlineSvg___WxyfI" height="28" width="28" version="1.1" viewBox="0 0 28 28" fill="currentcolor"><path d="M14 26c-0.25 0-0.5-0.094-0.688-0.281l-9.75-9.406c-0.125-0.109-3.563-3.25-3.563-7 0-4.578 2.797-7.313 7.469-7.313 2.734 0 5.297 2.156 6.531 3.375 1.234-1.219 3.797-3.375 6.531-3.375 4.672 0 7.469 2.734 7.469 7.313 0 3.75-3.437 6.891-3.578 7.031l-9.734 9.375c-0.187 0.187-0.438 0.281-0.688 0.281z"></path></svg><span>Donate</span></a></aside>
<aside  class="newsletter__signup panel-pane pane-custom pane-2">
  <h4>Subscribe to the Critical State Newsletter...</h4>
  <form id="subForm" class="js-cm-form campaignmonitor-subscribe-form" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="30FEA77E7D0A9B8D7616376B90063231CBBE6175097E986565F4CB63A97A0BA9728E0A55C854BBA4BCFAA44EFB4C67F3093FE4F0691A92DE1692CC2D01F98018">
<p>...and get your global security jones on. Developments that matter, a skeptical eye, a ton of context.</p>
<div class="form-item">
  <input id="fieldName" name="cm-name" type="text" placeholder="Your name" required />
</div>
<div class="form-item">
  <input id="fieldEmail" class="js-cm-email-input" placeholder="Your email" name="cm-yhtkju-yhtkju" type="email" required />
</div>
  <input id="fieldyudidrd" name="cm-f-yudidrd" type="hidden" value="website" />
  <input id="fieldyudduji" name="cm-f-yudduji" type="hidden" value="story" />
  <input id="fieldyuddujd" name="cm-f-yuddujd" type="hidden" value="gs" /><br />
  <input type="submit" id="edit-submit--3" name="op" value="Subscribe" class="js-cm-submit-button form-submit">
</form>
<script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>
<p><em>By subscribing, I agree to receive emails from <a href="/programs/the-world">The World</a> and <a href="https://inkstickmedia.com/">Inkstick Media</a>.</em></p></aside>
  </aside></div>

<section class="sponsors">
  <div class="l-centered">
    <div class="panel-pane pane-block pane-block-4" >
  
      
  
  <div class="sponsors__pri-logo">
	<p><a href="/"><img height="48" width="466" alt="Public Radio International" title="Public Radio International" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/large/public/different-voice.png"></a></p>
</div>
<p>Major funding provided by:</p>
<div class="sponsors-logo-group">
	<div class="sponsors-logo--billmelinda sponsors-logo">
		<p><a href="https://www.carnegie.org/"  target="_blank"><img height="52" width="149" alt="Bill &amp;amp; Melinda Gates Foundation" title="Bill &amp;amp; Melinda Gates Foundation" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/original_image/public/images/2018/09/carnegie.jpg"></a></p>
	</div>
	<div class="sponsors-logo--ford sponsors-logo">
		<p><a href="https://www.macfound.org/" target="_blank"><img height="52" width="149" alt="MacArthur Foundation" title="MacArthur Foundation" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/logo-macarthur-color.jpg"></a></p>
	</div>
	<div class="sponsors-logo--ford sponsors-logo">
<p><a href="https://www.fordfoundation.org/" target="_blank"><img height="52" width="149" alt="Ford Foundation" title="Ford Foundation" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/original_image/public/images/2018/09/ford.jpg"></a></p>
	</div>
	<div class="sponsors-logo--ford sponsors-logo">
<p><a href="https://cpb.org/" target="_blank"><img height="52" width="149" alt="Corporation for Public Broadcasting" title="Corporation for Public Broadcasting" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/images/2020/01/cpb-logo.png"></a></p>
	</div>
</div>
  
  </div>
  </div>
</section>

<footer class="footer">
  <div class="l-centered">
		<ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8982"><a href="/about-pri" class="menu__link">About PRI</a></li><li class="menu__item is-leaf leaf menu-mlid-8977"><a href="/priorg-contact" class="menu__link">Contact us</a></li><li class="menu__item is-leaf leaf menu-mlid-8981"><a href="/donate/general?utm_source=footerNav&amp;utm_medium=website&amp;utm_campaign=donations" class="menu__link">Donate</a></li><li class="menu__item is-leaf leaf menu-mlid-8978"><a href="/team" class="menu__link">Meet the PRI.org Team</a></li><li class="menu__item is-leaf leaf menu-mlid-8979"><a href="/privacy" class="menu__link">Privacy policy</a></li><li class="menu__item is-leaf last leaf menu-mlid-8980"><a href="/terms" class="menu__link">Terms of use</a></li></ul>		<p>&copy;2020 Public Radio International</p>
  </div>
</footer>
<div id="cta_prompt_bottom" class="js-cta_prompt">
          <div id="181113" class="js-cta_prompt_item cta_message cta_message--load_under"
  data-content-hash="e0fcf70080e8eaec025aaf7314815711"
  data-cookie-lifespan="180"
>
  <a class="close corner js-dismiss" href="#"><i class="ss-icon ss-standard play">close</i></a>
  <div class="content">
            
  <div class="field-description">
    <p>We use cookies to understand how you use our site and to improve your experience. To learn more, review our <a href="/terms/cookies" target="_blank">Cookie Policy</a>. By continuing to use our site, you accept our use of cookies and <a href="/terms" target="_blank">Privacy Policy</a>.</p>  </div>
    <span class="btn-group">
              <span class="button-default js-dismiss cta_button--blue">Ok, I understand.</span>
                    <a class="button-default close no-thanks js-dismiss">Close</a>
          </span>
  </div>
</div>
</div>
  <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script>kwa('initialize',890);</script>
<script src="https://media.pri.org/s3fs-public/js/js_Zk6WIegBbzDNKDsu-_hwiSxYQCE2qr_zEc9kozyqDx0.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e37c582ee8","applicationID":"95131642","transactionName":"ZFYGZBRUXhdZWxIMVl0cJVMSXF8KF0gHAlxsXgVeB1JVFmdWCQFcbEUNVRFqQAVfXQ==","queueTime":0,"applicationTime":4259,"atts":"SBEFElxOTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
