<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie10 lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie10 lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie10 lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 9)&(!IEMobile)]><html class="lt-ie10"  lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="https://www.pri.org/stories/2020-07-27/canada-judge-rules-sending-asylum-seekers-back-us-violates-their-rights?amp" />
<link rel="shortcut icon" href="https://media.pri.org/s3fs-public/favicon_1.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="A Canadian judge ruled the bilateral agreement between the US and Canada violates asylum-seekers’ rights because of what happens after people are turned back to the US." />
<meta name="abstract" content="A Canadian judge ruled the bilateral agreement between the US and Canada violates asylum-seekers’ rights because of what happens after people are turned back to the US." />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.pri.org/stories/2020-07-27/canada-judge-rules-sending-asylum-seekers-back-us-violates-their-rights" />
<link rel="shortlink" href="https://www.pri.org/node/185865" />
<meta property="fb:admins" content="16800048" />
<meta property="fb:app_id" content="142079625983010" />
<meta property="og:site_name" content="The World from PRX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canada judge rules sending asylum-seekers back to the US violates their rights" />
<meta property="og:url" content="https://www.pri.org/stories/2020-07-27/canada-judge-rules-sending-asylum-seekers-back-us-violates-their-rights" />
<meta property="og:description" content="A Canadian judge ruled the bilateral agreement between the US and Canada violates asylum-seekers’ rights because of what happens after people are turned back to the US." />
<meta property="og:image" content="https://media.pri.org/s3fs-public/styles/open_graph/public/images/2020/07/2017-08-07-canada-immigration-.jpg?itok=hXfSQFMg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="707" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.pri.org/stories/2020-07-27/canada-judge-rules-sending-asylum-seekers-back-us-violates-their-rights" />
<meta name="twitter:title" content="Canada judge rules sending asylum-seekers back to the US violates their rights" />
<meta name="twitter:description" content="A Canadian judge ruled the bilateral agreement between the US and Canada violates asylum-seekers’ rights because of what happens after people are turned back to the US. #globalnation" />
<meta name="twitter:image" content="https://media.pri.org/s3fs-public/styles/story_main/public/images/2020/07/2017-08-07-canada-immigration-.jpg?itok=0f2dnF_X" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/publicradiointernational" />
  <title>Canada judge rules Safe Third Country Agreement is unconstitutional</title>
      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">
  <link type="text/css" rel="stylesheet" href="https://media.pri.org/s3fs-public/css/css_kDKMOV_QZNXYy2LHVdYno3rd-OvmGAnaSAzsNeJArrE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://media.pri.org/s3fs-public/css/css_j4ePBa8AmekgS2Rm4lr5yZU9yyvYAmBmhz2YpdorItI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://media.pri.org/s3fs-public/css/css_ZN_WzTNj2tJndu7BI8i_Hfh_caxVGQHMb7GvnJK_EWw.css" media="all" />
  <script src="https://media.pri.org/s3fs-public/js/js_zy1UB6kIye9IOmci_rM9BFIxuXsTJtKJSF0D8m8SiXY.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_S4mLlPoowXcAN9VxGAR25vGvmWgBaRjY92FpJMk1bzs.js"></script>
<script src="https://cdn.jsdelivr.net/mediaelement/2.13.1/mediaelement-and-player.min.js"></script>
<script>googletag.slots["dfp_ad_atf_728x90"] = googletag.defineSlot("/1009951/dfp-ad-atf_728x90", [728, 90], "dfp-ad-dfp_ad_atf_728x90")
  .addService(googletag.pubads());</script>
<script>googletag.slots["in_content_video"] = googletag.defineSlot("/1009951/In_Content_Video", [1, 1], "dfp-ad-in_content_video")
  .addService(googletag.pubads());</script>
<script>googletag.slots["pri_ros_atf_300x600"] = googletag.defineSlot("/1009951/PRI_STORY_ATF", [[300, 250], [300, 600]], "dfp-ad-pri_ros_atf_300x600")
  .addService(googletag.pubads());</script>
<script>googletag.slots["pri_ros_btf_300x250"] = googletag.defineSlot("/1009951/PRI_ROS_BTF_300x250", [300, 250], "dfp-ad-pri_ros_btf_300x250")
  .addService(googletag.pubads());</script>
<script src="https://media.pri.org/s3fs-public/js/js_kSwsIsJe87SE97YPfLRKo2Kt_U0I8BIj1a-RgMcLYAs.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_JQ6az0O7ncsWLz8j6GTvwuvtZTvVoP9UxxJyJ5Dt_Bk.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().disableInitialLoad();
});

googletag.enableServices();</script>
<script defer="defer" src="//script.crazyegg.com/pages/scripts/0022/4394.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2145282-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "\n  By\n  \u003Ca href=\u0022\/people\/emma-jacobs\u0022\u003EEmma Jacobs\u003C\/a\u003E");ga("set", "dimension2", "The World, The World");ga("set", "dimension3", "July 27, 2020 - 2:15pm, \u003Cspan class=\u0022date-display-single\u0022 property=\u0022dc:date\u0022 datatype=\u0022xsd:dateTime\u0022 content=\u00222020-07-27T14:15:00-04:00\u0022\u003E2020-07-27\u003C\/s");ga("set", "dimension4", ", Plattsburgh, North America, Canada, United States, , New York, , Asylum, Refugees, borders, displacement, Safe Third Country agreement, Politics");ga("set", "dimension5", "Global Nation, Conflict \u0026amp; Justice, -Borders, -Displacement, -Migration, -Refugees, -Justice, Immigration, -Community, Politics, -Foreign policy, -");ga("set", "dimension6", "Show Package");ga("set", "dimension7", "Standard");ga("send", "pageview");</script>
<script src="https://media.pri.org/s3fs-public/js/js_F3yhxPEmJAMllnjz6CDzLEebb7xQ7DPL4Xx01JKikW4.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_SXN58JMBFh7-xyQOLhfGWf0x97JpK06JMczSZdMy7kA.js"></script>
<script>var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "20076093" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '813271415445416');
fbq('track', "PageView");</script>
<script>(function(w,d) {
  w.kwa || (w.kwa = function() {
    (w.kwa.q = w.kwa.q || []).push(arguments);
  });
  se = d.createElement('script'),
  fs = d.scripts[0];
  se.src = '//cdn.keywee.co/dist/analytics.min.js';
  fs.parentNode.insertBefore(se,fs)
}(window, document));</script>
<script>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</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/pri/apple-touch-icon.png">
  <link href="/opensearch.xml" rel="search" title="priorg" type="application/opensearchdescription+xml">
  <!-- Facebook Page Verification -->
  <meta property="fb:pages" content="5905172331" /> <!--PRI-->
  <meta property="fb:pages" content="6162159887" /> <!--The World-->
  <meta property="fb:pages" content="35930083446" /> <!--GlobalPost-->
  <meta property="fb:pages" content="8434194801" /> <!--The Takeaway-->
  <meta property="fb:pages" content="15776362553" /> <!--Studio 360-->
  <meta property="fb:pages" content="1521907261467746" /> <!--Across Women's Lives-->
  <meta property="fb:pages" content="113141975417106" /> <!--The World in Words-->
  <meta property="fb:pages" content="1037912116248164" /> <!--Otherhood-->
  <meta property="twitter:account_id" content="24953039" />
  <meta name="p:domain_verify" content="64e034384212a1d25ac7debae5fccf54"/>
  <script src="/sites/all/libraries/blockadblock/blockadblock.js"></script>

      <!--[if lt IE 9]>
    <script src="/sites/all/themes/contrib/zen/js/html5.js"></script>
    <![endif]-->
  
</head>
<body class="not-front not-logged-in page-node page-node- page-node-185865 node-type-story area list story section-stories page-panels" >
      <p id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to content</a>
    </p>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20076093&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=813271415445416&ev=PageView&noscript=1"
  /></noscript>  <header class="header" id="header">
  <div id="rx_icon" class="rx_icon" aria-label="Toggle Menu"></div>

  <div class="header-logo">
    <a href="/" class="logo">
      <?xml version="1.0" encoding="UTF-8"?>
<svg width="150px" height="28px" viewBox="0 0 150 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 64 (93537) - https://sketch.com -->
    <title>logo</title>
    <desc>Created with Sketch.</desc>
    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Header---desktop" transform="translate(-55.000000, -12.000000)" fill="#FFFFFF">
            <g id="logo">
                <g transform="translate(55.000000, 12.000000)">
                    <g transform="translate(0.000000, -0.000000)">
                        <path d="M26.4676945,11.3527832 L26.4511955,11.3878849 C25.9892222,12.3723045 25.3554494,13.3758466 24.5676855,14.3712682 L24.4100279,14.5706145 L24.3618402,14.3209732 C23.8561314,11.6990851 22.9094005,9.9523822 22.5259941,9.32317098 L22.4814729,9.25034803 L22.5375173,9.18590758 C23.2296915,8.39140398 23.8377992,7.56729969 24.3453412,6.73638461 L24.4401452,6.58104646 L24.5417584,6.73219337 C24.8683347,7.21864018 25.1372953,7.67181895 25.363568,8.117925 C25.8590631,9.10941729 26.2280655,10.1847346 26.4598378,11.3148 L26.4676945,11.3527832 Z M26.696586,13.106035 L26.7086329,13.4903201 C26.7565587,15.014101 26.5420712,16.5082812 26.0711937,17.9314721 C25.7265469,18.964353 25.2341945,19.974182 24.6074927,20.9329301 L24.2995105,21.4041837 L24.3951002,20.8493671 C24.6766315,19.2126844 24.7431515,17.5796691 24.5928269,15.9951151 L24.587851,15.9442962 L24.6218966,15.9063131 C25.3344982,15.1136431 25.9640808,14.2811563 26.4930978,13.4321665 L26.696586,13.106035 Z M22.7996688,23.1131653 L22.7907645,23.1419802 L22.7687658,23.1631984 C22.4419276,23.4751845 22.0933525,23.7725012 21.7033989,24.0719135 L21.5478365,24.1913641 L21.5171954,23.9977808 C21.2736381,22.4640457 20.9475855,20.9620069 20.5482039,19.533315 L20.5256814,19.4531573 L20.5942965,19.4060058 C21.6117376,18.7060672 22.5629206,17.9422122 23.4213947,17.1359207 L23.6102171,16.9585785 L23.6178119,17.2173881 C23.6754276,19.176273 23.4001816,21.1600434 22.7996688,23.1131653 Z M20.5272527,24.8645834 C20.2643156,25.0235889 19.9565953,25.2066941 19.6344711,25.3659616 C19.3123469,25.5296822 18.9841992,25.6658978 18.7058106,25.7774898 L18.6345766,25.8060427 L18.5803654,25.7520804 C17.449788,24.6293496 16.4095625,23.4639205 15.487973,22.2877513 L15.3915977,22.1648953 L15.5366845,22.1075276 C16.2102646,21.8405974 16.8882967,21.5375178 17.551925,21.2066711 C18.1314867,20.9161651 18.7458797,20.5716969 19.4854559,20.1229713 L19.6182339,20.0425517 L19.6585649,20.1923888 C20.0537563,21.6608976 20.3643574,23.1938469 20.5822495,24.7488002 L20.592987,24.8250285 L20.5272527,24.8645834 Z M17.3798635,26.2416706 C16.8862016,26.3799818 16.4336564,26.4837152 15.9968245,26.5588958 L15.9664453,26.5641348 L15.9376375,26.5539186 C14.0158916,25.8691734 12.2635883,24.9038764 10.7297009,23.6844849 L10.5264746,23.5231219 L10.7820788,23.4783279 C11.9283696,23.2781958 13.11342,22.9717107 14.3044939,22.5677791 L14.3835846,22.5410599 L14.4343912,22.607334 C15.3331963,23.7766924 16.3417331,24.9342629 17.4317176,26.0480873 L17.5697335,26.1887561 L17.3798635,26.2416706 Z M13.1094917,26.6982548 C11.9705338,26.6296231 10.8666692,26.4203226 9.82880068,26.0766402 C8.41119227,25.6027671 7.09074491,24.8852777 5.90333746,23.9440804 L5.6026882,23.7054412 L5.98530891,23.7363517 C6.97656104,23.8165093 8.02280999,23.8062931 9.07796319,23.7057031 L9.12929355,23.700988 L9.16726755,23.7355658 C10.3397473,24.7988332 11.6861217,25.7216938 13.1694644,26.4782142 L13.6673165,26.7320467 L13.1094917,26.6982548 Z M4.3259764,22.4635218 L4.30004933,22.434445 C3.52668934,21.5634511 2.88505982,20.6230397 2.39244549,19.639144 C2.17167255,19.2024683 1.97630291,18.7335723 1.77831437,18.1640864 L1.71860355,17.9925071 L1.89930737,18.009796 C2.83242001,18.0980742 3.85719402,18.1017416 4.93958373,18.0192264 L5.02443597,18.0129395 L5.0563865,18.0917873 C5.33660837,18.7815097 6.18120233,20.5978922 7.97331286,22.5596586 L8.14458866,22.746955 L7.89081764,22.7548136 C7.71718483,22.7600526 7.5443377,22.7626722 7.37253812,22.7626722 C6.33074129,22.7626722 5.31853799,22.6647017 4.36421228,22.4713804 L4.3259764,22.4635218 Z M1.40512169,16.9074976 L1.38652753,16.8291736 C0.932934746,14.9161305 0.926387506,12.8964725 1.3671477,10.9886685 L1.394908,10.8697418 L1.51223454,10.9027479 C2.19995663,11.0950214 2.96074592,11.2126383 3.77312746,11.2527171 L3.8878351,11.2582182 L3.88390676,11.3732155 C3.84645654,12.4482709 3.89752502,13.5005363 4.03527895,14.5009349 C4.06513436,14.7555533 4.09237088,14.9410161 4.10782237,15.0395104 L4.13348755,15.119668 C4.24898086,15.7580476 4.39747226,16.3445605 4.57477152,16.8637515 L4.62479244,17.0096593 L4.47080135,17.0180418 C4.14082046,17.0358546 3.81162523,17.044761 3.49238181,17.044761 C2.79680303,17.044761 2.12138975,17.0020627 1.48473613,16.9179757 L1.40512169,16.9074976 Z M1.71860355,9.75984671 C2.23819251,8.22401598 3.02831343,6.81942373 4.06749137,5.58562487 L4.14841525,5.4894881 L4.23824339,5.57776628 C4.381497,5.71817311 4.5601057,5.83840956 4.76935549,5.93428438 L4.86704032,5.97907835 L4.83037577,6.08019223 C4.59336568,6.73507485 4.39302014,7.48033127 4.23483882,8.29500526 L4.21624466,8.38983226 C4.19607916,8.49539934 4.177485,8.60227618 4.15915273,8.70967693 L4.12851164,8.89199626 C4.10677481,9.02794989 4.08660931,9.16468938 4.06749137,9.30273864 C4.02585092,9.60267488 3.99390039,9.86672355 3.96954466,10.1119116 L3.95880718,10.221408 L3.84881355,10.2169548 C3.11787968,10.1870921 2.42780058,10.0838826 1.79795609,9.9094219 L1.67905822,9.87667777 L1.71860355,9.75984671 Z M4.94979743,4.64180803 C5.14595274,4.45136817 5.35363119,4.26328588 5.58435593,4.06760695 L6.141657,3.59478169 L5.75903629,4.21770605 C5.61892536,4.4456052 5.48326654,4.68869763 5.35572631,4.94017256 L5.30361028,5.0431201 L5.20016389,4.99230121 C5.08964648,4.93755303 5.00269913,4.87311258 4.94167885,4.80028963 L4.87201622,4.71725051 L4.94979743,4.64180803 Z M6.32236082,4.99596856 C6.77333471,3.8703563 7.2017861,3.1010002 7.36494332,2.82254411 L7.3806567,2.79582489 L7.63783228,2.64782142 L7.63678472,2.85083503 C7.63285638,3.51357625 7.64830787,4.17841309 7.68235351,4.82648493 L7.68706753,4.92000217 L7.59697751,4.94488771 C7.18712028,5.05936119 6.79742856,5.13035047 6.43890169,5.15575992 L6.25322197,5.16885757 L6.32236082,4.99596856 Z M7.76903897,6.11005487 C7.82089311,6.83776044 7.94869524,8.0196926 8.26322465,9.51649233 L8.28574715,9.62284526 L8.1812532,9.65270791 C7.15752676,9.94661923 6.1390381,10.1299864 5.15433321,10.1978322 L5.01448416,10.2072625 L5.03072132,10.0679035 C5.17790327,8.79795511 5.45498247,7.52748282 5.85410222,6.29185029 L5.88107685,6.20776336 L5.97561899,6.19440376 C6.47713758,6.21405023 7.03496242,6.15013369 7.62499969,6.00527365 L7.75934906,5.97226757 L7.76903897,6.11005487 Z M8.51385299,10.6373894 L8.54266085,10.7547444 C9.08608177,12.9627466 9.6795236,14.2361004 9.70440312,14.2892769 C9.90134409,14.7896072 10.1050942,15.2752682 10.3132964,15.7399729 L10.36646,15.8583756 L10.2428481,15.8984545 C8.73750671,16.3875208 7.23556986,16.7246544 5.77867801,16.9009488 L5.68858799,16.9116889 L5.65585179,16.827078 C5.29968193,15.9052652 5.06660019,14.8082059 4.96263002,13.5660245 L4.95660656,13.4926777 C4.94377397,13.3305287 4.9353935,13.1662842 4.92727492,13.0023016 L4.9228228,12.9111419 C4.91941824,12.8446058 4.91601367,12.7783317 4.91391855,12.7123195 L4.91103777,12.5493847 C4.90291919,12.1504302 4.90789509,11.750166 4.92570359,11.3588081 L4.9304176,11.2529791 L5.03595911,11.24774 C6.11415859,11.191944 7.24499788,10.9975749 8.39757401,10.6703955 L8.51385299,10.6373894 Z M8.89725937,2.03668496 L8.92737667,2.03982839 C9.24557254,2.07309643 10.1116414,2.18337867 11.2804547,2.48619639 L11.460111,2.53282403 L11.3399037,2.67454063 C11.1055125,2.9509011 10.8129818,3.22647571 10.4704302,3.49340586 L10.3968392,3.55077358 L10.3248196,3.49104829 C9.53496054,2.83852324 8.966922,2.43380578 8.75950544,2.29025551 L8.58718208,2.17106687 L8.89725937,2.03668496 Z M11.1039411,1.33360297 C11.3621643,1.27649721 11.5774375,1.23432277 11.7817114,1.20079278 L11.8888243,1.18324192 L11.9139657,1.288809 C11.9343931,1.37368179 11.9367501,1.47191418 11.9212986,1.5806247 L11.9040139,1.70243287 L11.7832828,1.67859514 C11.5640812,1.63511093 11.3380704,1.59634188 11.1117978,1.56281189 L10.4845722,1.47008051 L11.1039411,1.33360297 Z M12.4264836,2.94330446 L12.4736237,2.87441081 L12.5542857,2.89693877 C13.6521269,3.20447165 14.8869364,3.75404915 16.1248885,4.48620792 L16.244834,4.55693524 L16.1542202,4.66250232 C15.5034245,5.4208564 14.7442066,6.13284479 13.8980413,6.77934491 L13.8116177,6.84535708 L13.73986,6.76362773 C12.9455488,5.85988971 12.1234773,5.03840495 11.2969538,4.32196336 L11.1935074,4.23211346 L11.2985251,4.14435919 C11.7735928,3.74723837 12.1530709,3.34304481 12.4264836,2.94330446 Z M12.930883,1.81769221 C12.9764518,1.59241259 12.9840466,1.38180233 12.9536674,1.19188637 L12.9335019,1.06536305 L13.0615659,1.05724251 C14.6619732,0.957176442 16.2833318,1.16280959 17.8371228,1.66444967 L17.9549731,1.70243287 L17.9096662,1.81795416 C17.6692515,2.43171016 17.343199,3.04363248 16.9406747,3.63669418 L16.8783449,3.72890166 L16.783279,3.67048613 C16.0958188,3.24795586 15.3811221,2.87755425 14.6590925,2.57002137 C14.0795308,2.31356933 13.5256343,2.10584056 13.0118069,1.95259803 L12.9099318,1.92194952 L12.930883,1.81769221 Z M18.1042501,13.2480135 L18.0584195,13.1576397 L18.1414385,13.0997481 C19.4173646,12.207274 20.5940346,11.2181393 21.6389741,10.160111 L21.7497534,10.0479951 L21.8246538,10.1868302 C22.3015548,11.0735413 23.1521722,12.9488631 23.4892241,15.5419364 L23.496557,15.5972085 L23.4580592,15.6375492 C22.5149948,16.6222307 21.4671745,17.5272785 20.3441919,18.328069 L20.2142946,18.4205384 L20.1655832,18.2688676 C19.6067108,16.5339526 18.9132271,14.8446173 18.1042501,13.2480135 Z M11.8369701,16.5653869 L11.7793544,16.4501276 L11.8995617,16.4040238 C12.8250796,16.0503872 13.7196945,15.6585055 14.5587887,15.2391186 C15.3667182,14.8330914 16.1921942,14.3597423 17.082095,13.7923519 L17.1910411,13.7229344 L17.2489187,13.8381937 C18.0605146,15.4560158 18.747451,17.1660453 19.2900863,18.9206068 L19.3162752,19.0060035 L19.240851,19.0536789 C18.4378975,19.5600342 17.7533181,19.951392 17.0862853,20.286168 C16.3469709,20.6552599 15.5864435,20.9902978 14.8248686,21.2828994 L14.7415877,21.3148577 L14.6889479,21.2425586 C13.6013204,19.7460209 12.6417569,18.1722069 11.8369701,16.5653869 Z M10.8014586,16.7977393 L10.8465037,16.888637 C11.6363627,18.4875984 12.5747131,20.0551255 13.635366,21.5477339 L13.727813,21.6774007 L13.576179,21.726124 C12.2206384,22.1625377 10.8732164,22.4645696 9.57110131,22.6238371 L9.5158426,22.6306478 L9.47577349,22.5918788 C7.58466869,20.7600411 6.59210711,18.9575422 6.16863163,18.0459456 L6.10237356,17.9031812 L6.25845976,17.881439 C7.70906625,17.681045 9.20497965,17.3271464 10.7053452,16.8296976 L10.8014586,16.7977393 Z M14.4825789,7.6375031 L14.5784305,7.56415625 C15.5136382,6.84981028 16.3477566,6.05530669 17.0574774,5.20264951 L17.1255687,5.12092016 L17.2133017,5.18143131 C17.6538,5.48451099 18.0840846,5.80880887 18.4923705,6.14489463 C19.5045738,7.00305282 20.40076,7.98249527 21.1573591,9.05702668 L21.2126178,9.13561259 L21.1463597,9.2047682 C20.1647975,10.2316242 18.9970318,11.2270457 17.6757988,12.1635279 L17.5697335,12.2387084 L17.5066181,12.1250208 C17.2701318,11.699871 17.0189796,11.2721017 16.7602327,10.8540246 C16.1293407,9.79363865 15.3892407,8.74373083 14.5590506,7.73075839 L14.4825789,7.6375031 Z M9.65333464,10.2635824 C10.3114632,10.0254671 10.9798055,9.73784265 11.6400291,9.40882962 C12.2316378,9.11151291 12.8329363,8.75944801 13.5321815,8.30103018 L13.6196526,8.24366246 L13.6859107,8.32460595 C14.0852923,8.81052886 14.4705319,9.3085016 14.8314158,9.80542654 C15.4877111,10.7306447 16.1018423,11.7087774 16.6567863,12.7141532 L16.709688,12.810028 L16.6175029,12.8689675 C15.7312685,13.434786 14.9065781,13.9083971 14.0968155,14.316258 C13.2634828,14.7343351 12.3701774,15.1249071 11.4412549,15.476972 L11.3388561,15.5157411 L11.2938111,15.4159369 C11.1015841,14.9913111 10.9151187,14.5530636 10.738867,14.1135064 C10.2821316,12.8763021 9.89243985,11.6286198 9.58000556,10.4018936 L9.5538166,10.29947 L9.65333464,10.2635824 Z M8.66653463,4.56034063 L8.65998739,4.38561795 C8.65003559,4.13335716 8.64505968,3.89864723 8.64375024,3.68384573 L8.64244079,3.44415869 L8.83178697,3.59111435 C9.01746669,3.73492658 9.20026564,3.87978661 9.37913623,4.02543251 L9.51374749,4.13492888 L9.36158963,4.217968 C9.27071394,4.26773908 9.17879069,4.3167243 9.0852961,4.36361389 C9.00699111,4.40290685 8.92999557,4.43853247 8.85300003,4.47415808 L8.66653463,4.56034063 Z M8.85064302,5.59950838 C9.09420035,5.50075208 9.32230619,5.39832844 9.54779313,5.28647449 C9.78454133,5.16519022 10.0210276,5.03159417 10.2496573,4.89040148 L10.3211531,4.84613141 L10.385578,4.90009374 C10.4830009,4.98182309 10.5890662,5.07298275 10.6993217,5.16885757 C11.4533019,5.86067557 12.1774266,6.59466801 12.8538874,7.35276014 L12.9447631,7.45439792 L12.8303174,7.52826868 C12.2229954,7.92067435 11.6968592,8.22532575 11.1743894,8.4872788 C10.6367301,8.75866215 10.0697391,9.00489802 9.44146596,9.239346 L9.31497328,9.28649755 L9.2866892,9.15447321 C9.09917625,8.2813837 8.95094674,7.41510496 8.84540523,6.5802606 C8.81424037,6.26408327 8.79145597,5.97331538 8.77783771,5.71345796 L8.77364748,5.63068079 L8.85064302,5.59950838 Z M18.9187268,2.06549979 L19.0305537,2.11448501 C20.8263306,2.90191588 22.4448084,4.11685412 23.7110446,5.62779931 L23.7628987,5.68935828 L23.7233534,5.75956169 C23.2574518,6.59231044 22.6839136,7.4182484 22.0189759,8.21432372 L21.9205054,8.3327265 L21.833558,8.20541731 C20.915635,6.86290794 19.534953,5.53375817 17.8407892,4.36125632 L17.7459852,4.29576805 L17.81041,4.20015519 C18.2550986,3.54055741 18.6133635,2.8605273 18.8747293,2.17944937 L18.9187268,2.06549979 Z M13.8553533,0 C11.6895263,0 9.6040994,0.49482931 7.65721211,1.47034247 C0.817965212,4.90035569 -1.95832644,13.2584916 1.46849898,20.102015 C3.13437872,23.416245 5.98766591,25.8846286 9.50248623,27.0524153 C10.9321416,27.5275981 12.4102465,27.768595 13.8956843,27.768595 C16.0554878,27.768595 18.1422241,27.2708841 20.0980157,26.2893461 C23.411181,24.627254 25.8792286,21.7745853 27.0469943,18.2565558 C28.2173789,14.7380025 27.9471089,10.9739991 26.286205,7.65819739 C23.9171517,2.93439806 19.1539037,0 13.8553533,0 L13.8553533,0 Z" id="Fill-1"></path>
                        <path d="M73.1030889,10.1251874 C77.4085148,10.1251874 78.7995772,13.1832541 79.0399446,17.02654 L69.3861613,17.02654 C69.3861613,19.7873768 69.9742943,22.3312062 73.1301211,22.3312062 C75.2693179,22.3312062 76.5800144,21.1940431 77.1411152,19.0831195 L78.6925443,19.0831195 C78.1044113,22.00588 76.2589157,23.6033058 73.1030889,23.6033058 C69.1450633,23.6033058 66.8454998,21.302362 66.8454998,16.8642466 C66.8454998,12.4250222 69.1450633,10.1251874 73.1030889,10.1251874 Z M109.932907,10.1251874 C114.281057,10.1251874 116.900793,12.9662467 116.900793,16.8642466 C116.900793,20.7611374 114.281057,23.6033058 109.932907,23.6033058 C105.584758,23.6033058 102.964284,20.7611374 102.964284,16.8642466 C102.964284,12.9662467 105.584758,10.1251874 109.932907,10.1251874 Z M147.437371,5.24517906 L147.437371,20.9495956 C147.437371,21.599431 147.815041,21.9241637 148.435157,21.9241637 L150,21.9241637 L150,23.1968351 L145.144085,23.1968351 L145.144085,20.7598599 L145.090658,20.7598599 C144.119033,22.5739991 142.986392,23.6033058 140.612782,23.6033058 C136.566738,23.6033058 134.785978,20.1640234 134.785978,16.8612175 C134.785978,13.557672 136.566738,10.1191293 140.612782,10.1191293 C142.33901,10.1191293 144.173565,11.0936974 145.090658,12.7994691 L145.144085,12.7994691 L145.144085,8.06088578 C145.144085,7.16768577 144.793681,6.51785039 143.903853,6.51785039 L142.500763,6.51785039 L142.500763,5.24517906 L147.437371,5.24517906 Z M88.1134796,5.24517906 L88.1134796,6.6475262 L86.7629423,6.6475262 C86.1419166,6.6475262 85.7098185,6.83607707 85.7098185,7.4017297 C85.7098185,7.72580152 85.7633234,7.99537035 85.8987461,8.50725651 L89.0319187,19.9926563 L89.0865306,19.9926563 L92.8145299,8.69617565 C92.8953408,8.42660682 92.1658293,6.6475262 91.1927782,6.6475262 L89.869547,6.6475262 L89.869547,5.24517906 L97.676464,5.24517906 L97.676464,6.6475262 L96.3532327,6.6475262 C95.7857118,6.6475262 95.1373802,6.72817589 95.1373802,7.48237939 C95.1373802,7.91435239 95.4882984,8.91197802 95.6237212,9.39661269 L98.7303258,19.9381533 L98.7841997,19.9381533 L101.998921,9.18154685 C102.133606,8.74957385 102.350208,7.99537035 102.350208,7.50963088 C102.350208,6.7009244 101.782688,6.6475262 101.10705,6.6475262 L99.7026388,6.6475262 L99.7026388,5.24517906 L106.564549,5.24517906 L106.564549,6.6475262 L105.780425,6.6475262 C104.753869,6.6475262 104.294465,7.24006205 104.132844,7.77919971 L99.4052254,23.2547338 L97.2443658,23.2547338 L93.6248523,11.365349 L93.5702404,11.365349 L89.6533134,23.2547338 L87.4924538,23.2547338 L83.0888168,8.23768768 C82.7113306,6.99774472 82.4947281,6.6475262 81.1441908,6.6475262 L80.549733,6.6475262 L80.549733,5.24517906 L88.1134796,5.24517906 Z M125.54742,10.1251874 C127.402821,10.1251874 128.630687,11.1310966 128.630687,13.0062686 C128.630687,14.0396555 128.194319,14.8275991 127.102469,14.8275991 C126.365749,14.8275991 125.574996,14.3653042 125.574996,13.5773606 C125.574996,12.5989293 126.229733,12.1633695 127.211654,12.1633695 C127.075638,11.5384359 126.229733,11.4029037 125.629029,11.4029037 C123.064857,11.4029037 121.728551,14.3653042 121.728551,17.0570116 L121.728551,20.726779 C121.728551,21.5696782 122.219697,21.9770175 123.092433,21.9770175 L124.565499,21.9770175 L124.565499,23.2547338 L116.544682,23.2547338 L116.544682,21.9770175 L118.318474,21.9770175 C119.218412,21.9770175 119.409579,21.5696782 119.409579,20.726779 L119.409579,13.0612242 C119.409579,12.218325 119.218412,11.810243 118.318474,11.810243 L116.436242,11.810243 L116.436242,10.5325268 L121.619366,10.5325268 L121.619366,13.2780757 L121.674145,13.2780757 C122.355713,11.4029037 123.965913,10.1251874 125.54742,10.1251874 Z M48.960314,5.24517906 L48.960314,12.2894216 L47.5508044,12.2894216 C47.5508044,8.34887793 46.8732624,6.64901387 42.9157507,6.64901387 L41.9131366,6.64901387 L41.9131366,20.3588912 C41.9131366,21.2222791 42.2926342,21.7354456 43.132342,21.7354456 L45.436355,21.7354456 L45.436355,23.1385431 L35.7060373,23.1385431 L35.7060373,21.7354456 L38.0641056,21.7354456 C38.9045539,21.7354456 39.2840515,21.2222791 39.2840515,20.3588912 L39.2840515,6.64901387 L38.0915035,6.64901387 C34.3235554,6.64901387 33.6456431,8.59145232 33.6456431,12.2894216 L32.2365039,12.2894216 L32.2365039,5.24517906 L48.960314,5.24517906 Z M55.2438289,5.24517906 L55.2438289,12.6665547 L55.2972229,12.6665547 C56.3492683,11.1019867 57.9665534,10.1033028 60.0422902,10.1033028 C62.8729073,10.1033028 64.3822998,11.9653746 64.3822998,14.7719383 L64.3822998,20.628746 C64.3822998,21.4655908 64.5708357,21.8700043 65.4604898,21.8700043 L67.0777749,21.8700043 L67.0777749,23.1385431 L59.5293398,23.1385431 L59.5293398,21.8700043 L61.0125876,21.8700043 C61.9018735,21.8700043 62.0907777,21.4655908 62.0907777,20.628746 L62.0907777,14.5828187 C62.0907777,12.7211155 61.3900278,11.6144159 59.314291,11.6144159 C56.7532213,11.6144159 55.2438289,13.6652387 55.2438289,15.8248144 L55.2438289,20.628746 C55.2438289,21.4655908 55.4327331,21.8700043 56.322019,21.8700043 L57.9665534,21.8700043 L57.9665534,23.1385431 L50.1216897,23.1385431 L50.1216897,21.8700043 L51.8741167,21.8700043 C52.7634026,21.8700043 52.9523068,21.4655908 52.9523068,20.628746 L52.9523068,7.75497617 C52.9523068,6.91886867 52.7634026,6.51371782 51.8741167,6.51371782 L50.1216897,6.51371782 L50.1216897,5.24517906 L55.2438289,5.24517906 Z M132.49807,5.24517906 L132.49807,20.628746 C132.49807,21.4655908 132.683182,21.8700043 133.55668,21.8700043 L135.250529,21.8700043 L135.250529,23.1385431 L127.469311,23.1385431 L127.469311,21.8700043 L129.189191,21.8700043 C130.063412,21.8700043 130.247801,21.4655908 130.247801,20.628746 L130.247801,7.75497617 C130.247801,6.91886867 129.613286,6.51371782 129.189191,6.51371782 L127.469311,6.51371782 L127.469311,5.24517906 L132.49807,5.24517906 Z M109.933093,11.4032849 C106.5756,11.4032849 105.519311,13.9443234 105.519311,16.8642466 C105.519311,19.7841698 106.5756,22.3252084 109.933093,22.3252084 C113.290216,22.3252084 114.345766,19.7841698 114.345766,16.8642466 C114.345766,13.9443234 113.290216,11.4032849 109.933093,11.4032849 Z M141.172996,11.6356662 C138.440043,11.6356662 137.341005,14.155036 137.341005,16.8646167 C137.341005,19.9527689 138.412952,22.092827 140.878649,22.092827 C143.907046,22.092827 145.006084,19.5734572 145.006084,16.8646167 C145.006084,14.155036 143.907046,11.6356662 141.172996,11.6356662 Z M73.0223916,11.4032849 C70.5457284,11.4032849 69.4005263,13.4325896 69.4005263,15.8185305 L76.4849181,15.8185305 C76.4849181,13.4325896 75.4459419,11.4032849 73.0223916,11.4032849 Z" id="The-World"></path>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg>    </a>
  </div>

  <div class="header-content">
    <div class="panel-pane pane-menu-tree pane-menu-header-nav" >
  
      
  
  <ul class="navbar-nav"><li class="menu__item is-leaf first last leaf menu-mlid-8983 navbar-item"><a href="https://www.pri.org/donate/world-heart?utm_source=navigation&amp;utm_medium=website&amp;utm_campaign=donations" class="btn menu__link btn-danger"><span class="icon"><svg class="icon_svg icon_heart" height="28" width="28" version="1.1" viewBox="0 0 28 28" aria-hidden="true"><path d="M14 26c-0.25 0-0.5-0.094-0.688-0.281l-9.75-9.406c-0.125-0.109-3.563-3.25-3.563-7 0-4.578 2.797-7.313 7.469-7.313 2.734 0 5.297 2.156 6.531 3.375 1.234-1.219 3.797-3.375 6.531-3.375 4.672 0 7.469 2.734 7.469 7.313 0 3.75-3.437 6.891-3.578 7.031l-9.734 9.375c-0.187 0.187-0.438 0.281-0.688 0.281z"></path></svg></span><span class="text-label">Donate</span></a></li>
</ul>
  
  </div>
  </div>
</header>

<nav class="drawer" id="drawer">
  <button id="drawer__close" class="drawer__close"><svg class="icon_svg icon_carrot-left" height="28" width="28" version="1.1" viewBox="0 0 21 25" aria-hidden="true" fill="currentcolor"><path d="M14.414 5.586c-0.78-0.781-2.048-0.781-2.828 0l-6.415 6.414 6.415 6.414c0.39 0.391 0.902 0.586 1.414 0.586s1.024-0.195 1.414-0.586c0.781-0.781 0.781-2.047 0-2.828l-3.585-3.586 3.585-3.586c0.781-0.781 0.781-2.047 0-2.828z"></path></svg>Close</button>
  <div class="content">

    <div class="drawer-search js-search">
      <form action="/search/google" method="POST" class="drawer-search-form js-search-form">
        <label for="drawer__search__input" class="drawer-search-label js-search-label">Search</label>
        <input type="text" id="drawer__search__input" class="drawer-search-input js-search-input" required>
        <span class="drawer-search-editable js-search-editable" contenteditable="true"></span>
        <button type="submit" class="drawer-search-btn js-search-btn"><svg class="icon_svg icon_search" height="28" width="28" version="1.1" viewBox="0 0 28 28" aria-hidden="true"><path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zM26 26c0 1.094-0.906 2-2 2-0.531 0-1.047-0.219-1.406-0.594l-5.359-5.344c-1.828 1.266-4.016 1.937-6.234 1.937-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-0.672 4.406-1.937 6.234l5.359 5.359c0.359 0.359 0.578 0.875 0.578 1.406z"></path></svg></button>
      </form>
    </div>

    <div class="panel-pane pane-menu-tree pane-menu-drawer-top-nav" >
  
      
  
  <div class="btn-group"><a href="/about" class="btn btn-danger">About Us</a><a href="/donate/tw-general?utm_source=navigation&amp;utm_medium=website&amp;utm_campaign=donations" class="btn btn-danger">Donate Now</a></div>
  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-drawer-main-nav" >
  
      
  
  <div id="accordion" class="accordion drawer-nav__accordion" role="tablist" aria-multiselectable="true"><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__ce6802b46091c31e2ec2363883fe8369">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__ce6802b46091c31e2ec2363883fe8369">
        Listen <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__ce6802b46091c31e2ec2363883fe8369" class="collapse" role="tabpanel" aria-labelledby="tab__ce6802b46091c31e2ec2363883fe8369">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-9922"><a href="/programs/the-world" class="menu__link">The World&#039;s Podcast</a></li><li class="menu__item is-leaf leaf menu-mlid-9884"><a href="/programs/number-news" class="menu__link">The Number in the News for smartspeakers</a></li><li class="menu__item is-leaf leaf menu-mlid-8954"><a href="/categories/global-hit" class="menu__link">Global Hit</a></li><li class="menu__item is-leaf leaf menu-mlid-8956"><a href="/music-heard-on-air" class="menu__link">Music Heard on Air</a></li><li class="menu__item is-leaf last leaf menu-mlid-9883"><a href="/world-stations" class="menu__link">Stations Listing</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__d04ccf61aef8e1107d25b84cf8e37d55">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__d04ccf61aef8e1107d25b84cf8e37d55">
        Newsletters <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__d04ccf61aef8e1107d25b84cf8e37d55" class="collapse" role="tabpanel" aria-labelledby="tab__d04ccf61aef8e1107d25b84cf8e37d55">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-9868"><a href="/subscribe-worlds-daily-newsletter" class="menu__link">Top of The World daily newsletter</a></li><li class="menu__item is-leaf last leaf menu-mlid-8970"><a href="/subscribe-safemode-weekly-digest" class="menu__link">Critical State</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__af1b98adf7f686b84cd0b443e022b7a0">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__af1b98adf7f686b84cd0b443e022b7a0">
        Categories <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__af1b98adf7f686b84cd0b443e022b7a0" class="collapse" role="tabpanel" aria-labelledby="tab__af1b98adf7f686b84cd0b443e022b7a0">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8958"><a href="/categories/conflict-justice" class="menu__link">Conflict &amp; Justice</a></li><li class="menu__item is-leaf leaf menu-mlid-8959"><a href="/categories/culture" class="menu__link">Culture &amp; Society</a></li><li class="menu__item is-leaf leaf menu-mlid-8960"><a href="/sections/development-education" class="menu__link">Development &amp; Education</a></li><li class="menu__item is-leaf leaf menu-mlid-8961"><a href="/sections/health-medicine" class="menu__link">Health &amp; Medicine</a></li><li class="menu__item is-leaf leaf menu-mlid-8967"><a href="/verticals/global-nation" class="menu__link">Immigration</a></li><li class="menu__item is-leaf leaf menu-mlid-8962"><a href="/categories/business-economics-and-jobs" class="menu__link">Money</a></li><li class="menu__item is-leaf leaf menu-mlid-8963"><a href="/sections/politics" class="menu__link">Politics</a></li><li class="menu__item is-leaf leaf menu-mlid-8964"><a href="/categories/environment" class="menu__link">Science &amp; Environment</a></li><li class="menu__item is-leaf leaf menu-mlid-8965"><a href="/categories/technology" class="menu__link">Technology</a></li><li class="menu__item is-leaf last leaf menu-mlid-8966"><a href="/categories/women-girls" class="menu__link">Women &amp; Gender</a></li></ul>
    </div>
  </div>
</div></div>
  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-drawer-social-nav" >
  
      
  
  <ul class="social-menu"><li class="menu__item is-leaf first leaf menu-mlid-8971 social-item facebook"><a href="https://www.facebook.com/pritheworld" title="Follow The World on Facebook" class="menu__link"><span class="icon" aria-hidden="true"><svg class="icon_svg icon_facebook" height="28" width="28" version="1.1" viewBox="0 0 32 32" aria-hidden="true"><path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z" /></svg></span></a></li>
<li class="menu__item is-leaf leaf menu-mlid-8972 social-item twitter"><a href="https://twitter.com/TheWorld" title="Follow The World on Twitter" class="menu__link"><span class="icon" aria-hidden="true"><svg class="icon_svg icon_twitter" height="28" width="28" version="1.1" viewBox="0 0 32 32" aria-hidden="true"><path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z" /></svg></span></a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9921 social-item instagram"><a href="https://www.instagram.com/pritheworld/" title="Follow The World on Instagram" class="menu__link"><span class="icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="28" width="28"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg></span></a></li>
</ul>
  
  </div>

  </div>
</nav>
<aside class="promo-box--promo panel-pane pane-block pane-dfp-dfp-ad-atf-728x90 story__leaderboard nav__below" >
  
    
  
  <div id="dfp-ad-dfp_ad_atf_728x90-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-dfp_ad_atf_728x90" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-dfp_ad_atf_728x90");
    });
  </script>
</div>
</div>
  
  </aside>
<header class="max-1200 l-centered l-story__full">
  	<p class="field-categories-primary field-terms-sections">
		<a href="/categories/borders" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Borders</a>	</p>
<h1>Canada judge rules sending asylum-seekers back to the US violates their rights</h1>



  <p class="field-ref-program story__program story__meta">
    <a href="/programs/the-world">The World</a>  </p>

  <p class="field-date-published story__meta">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-07-27T14:15:00-04:00">July 27, 2020 · 2:15 PM EDT</span>  </p>

  <div class="field-fc-story-creators story__meta">
    
  By
  <a href="/people/emma-jacobs">Emma Jacobs</a>  </div>
<div class="panel-pane pane-entity-field pane-node-field-file-audio primary__audio audio-player__wrapper embed-lede" >
  
      
  
  
  <div class="item-list"><h3>Player utilities</h3><ul class="player-utilities"><li class="first"><a href="/node/185865/popout" target="_blank" onclick="javascript: window.open(this.href, &#039;Canada judge rules sending asylum-seekers back to the US violates their rights&#039;, &#039;left=20,top=20,width=500,height=500&#039;); return false;" class="popout" title="Open the player in a new window.">Popout</a></li>
<li class="last"><a href="/" class="embed" title="Show/Hide embed code">Share</a></li>
</ul></div><div class="mediaelement-audio"><audio  src="https://www.podtrac.com/pts/redirect.mp3/dovetail.prxu.org/300/7fcd0648-85ae-4067-9dbc-b61e90c080bb/2020_0723_05.mp3" class="mediaelement-formatter-identifier-1595930968-0" controls="controls" style="max-width: 100%;" preload="none" ></audio><div class="mediaelement-download-link"><a href="https://www.podtrac.com/pts/redirect.mp3/dovetail.prxu.org/300/7fcd0648-85ae-4067-9dbc-b61e90c080bb/2020_0723_05.mp3" title="Download"><i class="ss-icon ss-standard">download</i></a></div></div><p class="listen-label">Listen to the story.<p><div class="embed-code"><textarea><iframe frameborder="0"  src="https://www.pri.org/node/185865/embedded" height="50" width="100%"></iframe></textarea></div><style>
    .audio-player__wrapper {
      background-color: #000000;
      width: 100%;
    }
    .audio-player__wrapper .player-utilities li {
      display: block;
      float: right;
      width: 30px;
      overflow: hidden;
    }
    .player-utilities li {
      background: #000000;
      color: #cccccc;
      width: 20px;
      height: 30px;
    }
    /* override styles from styles.css */
    .audio-player__wrapper .player-utilities li:last-child {
      font-size: 100%;
      display: block;
     }
    .audio-player__wrapper .player-utilities li li.share_link {
      border: 1px solid red;
      display: block;
      position: absolute;
      top: 30px;
      width: 100%;
    }
    .audio-player__wrapper .embed-code {
      clear: both;
      border-top: 1px solid #cccccc;
      display: none;
    }
    .audio-player__wrapper .embed-code textarea {
       width: 100%;
       background-color: #000000;
       color: #cccccc;
       font-size: 80%;
       height: 25px
     }
  </style>
  
  
  </div>
</header>
<div class="max-1200 content-wrapper l-centered">
  <div class="main-content story__content">
    <div class="panel-pane pane-lede-embed embed embed-lede embed-image" >
  
      
  
  <div id="file-335030" class="file file-image file-image-jpeg">

  
  <div class="content">
    <img typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/story_main/public/images/2020/07/2017-08-07-canada-immigration-.jpg?itok=0f2dnF_X" width="937" height="528" alt="A Royal Canadian Mounted Police (RCMP) officer announces to a group of asylum-seekers that they will be crossing illegally into Canada as they wait in line to to enter at the US-Canada border in Champlain, New York, August 7, 2017." title="A Royal Canadian Mounted Police (RCMP) officer announces to a group of asylum-seekers that they will be crossing illegally into Canada as they wait in line to to enter at the US-Canada border in Champlain, New York, August 7, 2017." />
  <div class="field-caption">
    <p>A Royal Canadian Mounted Police (RCMP) officer announces to a group of asylum-seekers that they will be crossing illegally into Canada as they wait in line to to enter at the US-Canada border in Champlain, New York, Aug.&nbsp;7, 2017.</p>  </div>
  <div class="image__credit">
    <span class="image__credit-label">
      Credit:
    </span>
    <p>Christinne Muschi/Reuters</p>  </div>
  </div>

  
</div>

  
  </div>
<div class="sharing-links--story"><span class="share-label">Share</span><div class="item-list"><ul><li class="facebook first"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.pri.org/stories/2020-07-27/canada-judge-rules-sending-asylum-seekers-back-us-violates-their-rights" target="_blank" class="facebook" title="Share on Facebook" onClick="javascript: window.open(this.href, &#039;Canada judge rules sending asylum-seekers back to the US violates their rights&#039;,&#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-facebook-f" aria-hidden="true"></i></a></li>
<li class="twitter"><a href="http://twitter.com/share?url=https%3A//www.pri.org/stories/2020-07-27/canada-judge-rules-sending-asylum-seekers-back-us-violates-their-rights&amp;text=Canada%20judge%20rules%20sending%20asylum-seekers%20back%20to%20the%20US%20violates%20their%20rights&amp;hashtags=globalnation" target="_blank" title="Share on Twitter" onClick="javascript: window.open(this.href, &#039;Canada judge rules sending asylum-seekers back to the US violates their rights https://www.pri.org/stories/2020-07-27/canada-judge-rules-sending-asylum-seekers-back-us-violates-their-rights&#039;, &#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-twitter" aria-hidden="true"></i></a></li>
<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.pri.org/stories/2020-07-27/canada-judge-rules-sending-asylum-seekers-back-us-violates-their-rights&amp;title=Canada%20judge%20rules%20sending%20asylum-seekers%20back%20to%20the%20US%20violates%20their%20rights" target="_blank" class="linkedin" title="Share on LinkedIn" onClick="javascript: window.open(this.href, &#039;Canada judge rules sending asylum-seekers back to the US violates their rights&#039;,&#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-linkedin" aria-hidden="true"></i></a></li>
<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A//www.pri.org/stories/2020-07-27/canada-judge-rules-sending-asylum-seekers-back-us-violates-their-rights&amp;title=Canada%20judge%20rules%20sending%20asylum-seekers%20back%20to%20the%20US%20violates%20their%20rights&amp;utm_campaign=tools&amp;utm_medium=article-share&amp;utm_source=www.pri.org" target="_blank" title="Share on Flipboard" onClick="javascript: window.open(this.href, &#039;Canada judge rules sending asylum-seekers back to the US violates their rights&#039;,&#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-flipboard" aria-hidden="true"></i></a></li>
<li class="whatsapp share-mobile-only"><a href='https://api.whatsapp.com/send?text=Check%20out%20this%20story%20I%20read%20on%20TheWorld.org%3A%20https://www.pri.org/stories/2020-07-27/canada-judge-rules-sending-asylum-seekers-back-us-violates-their-rights' data-action='share%2Fwhatsapp%2Fshare' target='_blank' title='Share on Facebook Messenger'><i class='sharing-links__icon icon icon-whatsapp' aria-hidden='true'></i></a></li>
<li class="email last"><a href='mailto:?subject=Canada judge rules sending asylum-seekers back to the US violates their rights&amp;body=Check%20out%20this%20story%20I%20read%20on%20TheWorld.org%3A%20https://www.pri.org/stories/2020-07-27/canada-judge-rules-sending-asylum-seekers-back-us-violates-their-rights' target='_blank' title='Share via an email'><i class='sharing-links__icon icon icon-envelope' aria-hidden='true'></i></a></li>
</ul></div></div><div class="panel-pane pane-page-content" >
  
      
  
  <article class="node-185865 node node-story view-mode-full clearfix" about="/stories/2020-07-27/canada-judge-rules-sending-asylum-seekers-back-us-violates-their-rights" typeof="sioc:Item foaf:Document">

      <header>
                  <span property="dc:title" content="Canada judge rules sending asylum-seekers back to the US violates their rights" class="rdf-meta element-hidden"></span>
      
          </header>
  
  
  <p>Jonathan, an asylum-seeker from Haiti, has a collection of bus tickets from his trip last fall from Florida to the US-Canada border. The last bus dropped him off in Plattsburgh, New York, a little over 20 miles from Canada. Then, he took a taxi to the border. </p><p>But he didn’t go to an official border crossing. Instead, he followed instructions from other asylum-seekers. </p><p>“My friend sent me every [piece of] information,” said Jonathan, who asked to use only his first name because his asylum case is pending.</p><p>That information included videos posted online of an informal crossing point north of Plattsburgh. The spot, a country road that reaches a dead end in a gravel patch at the border, has become so popular with asylum-seekers that police now wait, 24/7, on the Canadian side to detain new arrivals.</p><p>But like tens of thousands of other asylum-seekers trying to reach Canada from the US in the past four years, Jonathan took this route to avoid a bilateral deal between the two countries known as the Safe Third Country Agreement. Signed in the wake of 9/11, the deal allows both the US and Canada to turn back asylum-seekers who present themselves at official border crossings if they first passed through the other country. In practice, it has more frequently impacted asylum-seekers arriving in Canada after having lived in or transited through the United States. </p><p>But last week, a Canadian judge ruled the agreement violates asylum-seekers’ rights because of what happens after people are turned back to the US if they arrive at official border crossings. Detention conditions to which returned asylum-seekers may be subject in the US violates asylum-seekers’ protections under the Canadian Charter of Rights and Freedoms, the judge found.</p><p><em><strong>Related: </strong><a href="https://www.pri.org/stories/2019-11-04/canadian-court-weighs-whether-us-safe-asylum-seekers">Canadian court weighs whether the US is safe for asylum-seekers</a></em></p><p>Alex Neve, secretary general of Amnesty International Canada, which was a party to the legal challenge, explained that those who do arrive at the US border at official crossing points and are turned back are returned to US border agents. </p><blockquote class="pullquote"><div><p>“You may very well end up in detention for an extended period of time. In immigration detention centers, sometimes commingled with criminal convicts. That’s very commonplace.”</p></div><footer><cite>Alex Neve, Secretary General, Amnesty International Canada</cite></footer></blockquote><p>“You may very well end up in detention for an extended period of time. In immigration detention centers, sometimes commingled with criminal convicts. That’s very commonplace,” Neve said. </p><p>In <a href="https://decisions.fct-cf.gc.ca/fc-cf/decisions/en/item/482757/index.do#_Toc46131674">her ruling</a> Wednesday, Canadian Federal Court Justice Ann Marie McDonald focused on the experience of plaintiff Nedira Mustefa, an asylum-seeker who is originally from Ethiopia.</p><p>After being turned back from Canada, Mustefa spent a month in a New York county jail, which included time in solitary confinement until she was released on bond. Unable to get halal food in jail, Mustefa lost 15 pounds. </p><p>McDonald wrote: “Although the US system has been subject to much debate and criticism, a comparison of the two systems is not the role of this Court, nor is it the role of this Court to pass judgment on the US asylum system.”</p><p>However, she continued: “Canada cannot turn a blind eye to the consequences that befell Ms. Mustefa in its efforts to adhere to the [Safe Third Country Agreement].” </p><p>The ruling leaves the agreement in place for the next six months to allow the government to respond. Amnesty International Canada and the Canadian Association of Refugee Lawyers have urged Prime Minister Justin Trudeau's government not to appeal. </p><p><em><strong>Related: </strong><a href="https://www.pri.org/stories/2019-08-30/asylum-seekers-trek-north-canada-examines-border-loophole">As asylum-seekers trek north, Canada examines border loophole</a></em></p><p>Mayor of Plattsburgh, Colin Read, says that despite the notoriety of the back road where Jonathan crossed, some families still approach official border crossings because they either do not know of the agreement or think they fall under exempted categories. </p><p>The first family of asylum-seekers he encountered back in 2017 had tried to apply for asylum at the Champlain–St. Bernard de Lacolle border crossing, a half-hour drive north of Plattsburgh, New York.</p><p>According to Read, the father of the family had $2,000 in his pocket to begin what the family hoped was a new life in Canada. Turned back from Canada as ineligible to enter and apply for asylum, he was detained by US border officers who found the sum suspicious. </p><p>Eventually, Read said, “He’s … transported to Buffalo, which is the main [immigration] detention center in our region, and there's a wife and a bunch of kids in hand with no place to go.”</p><p>Their situation became the catalyst for locals to form a group called Plattsburgh Cares, which has provided support to immigrants attempting to reach Canada in increasing numbers since the start of the Trump administration. </p><p>Those, like Jonathan, who cross between official ports of entry — having reached Canadian soil — have the right to apply for asylum. Jonathan is now living in Montreal while awaiting his asylum decision.</p><p>These irregular border crossers <a href="https://www.npr.org/2019/08/06/747069518/canadas-safe-3rd-country-agreement-with-the-u-s-draws-criticism">became politically contentious</a> in Canada, with some politicians characterizing them as rule breakers. If the Safe Third Country Agreement lapses, they will be allowed to apply for asylum at normal border crossings. </p><p>A spokesperson for Canadian Public Safety Minister Bill Blair said Wednesday that the government is “currently reviewing” the decision.</p><p>Craig Damien Smith, associate director of the<a href="https://munkschool.utoronto.ca/migration/profile/smith-craig-damian/"> Global Migration Lab at the University of Toronto</a>, noted the six-month suspension expires just days after the US presidential inauguration in January. </p><p>“The big question is whether or not more people will decide to come as a result of this decision. We don't know that,” he said. “It's very difficult to say. And I think that much of this will depend on what happens in the November election.”</p><img width="0" height="0" style="position: absolute; width: 0; height:0;" src="https://pixel.pri.org/i.gif?c=https%3A//www.pri.org/stories/2020-07-27/canada-judge-rules-sending-asylum-seekers-back-us-violates-their-rights&d=pixels.pridotorg&k=stories&s=U7d9qNq4OET9-vpSD0hd7cY5jKFNjShzqm3VplWlh8U">
  
  
</article>

  
  </div>
<div class="panel-pane pane-block pane-block-26" >
  
      
  
  <aside class="donate__story-msg">
<p><strong>Want a seat at the table?</strong></p>
<p>Every morning, the editorial team at public radio’s international news show The World meets to plan what they'll cover that day. Want to see what's on deck?</p><p>Sign up for our daily newsletter TOP OF THE WORLD and get the big stories we’re tracking delivered to your inbox every weekday morning.</p>
<form id="subForm" class="js-cm-form campaignmonitor-subscribe-form" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="30FEA77E7D0A9B8D7616376B90063231D68DBB0A812AAFF3565ACABEF76B42CC031DD15A16C2BBD3B5DEACC79B20B13B2A678839DEED5A941526FAFD7B796958">	
  <div class="form-item">
  <input id="fieldName" name="cm-name" type="text" placeholder="Your name" required="">
  </div>
  <div class="form-item">
  <input id="fieldEmail" class="js-cm-email-input" placeholder="Your email" name="cm-sdhlkr-sdhlkr" type="email" required="">
  </div>
  <input id="fieldjkhhgd" name="cm-f-jkhhgd" class="source" type="hidden" value="website">
  <input id="fieldjkhhgh" name="cm-f-jkhhgh" class="source-placement" type="hidden" value="end-of-story-short-ask">
  <input id="fieldjkhhgk" name="cm-f-jkhhgk" class="source-list" type="hidden" value="tw-daily-newsletter">
  <input type="submit" id="edit-submit--3" name="op" value="Subscribe" class="js-cm-submit-button form-submit">
</form>
</aside>
<script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>

  
  </div>
<div class="panel-pane pane-block pane-dfp-in-content-video" >
  
      
  
  <div id="dfp-ad-in_content_video-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-in_content_video" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-in_content_video");
    });
  </script>
</div>
</div>
  
  </div>
<div class="panel-pane pane-views pane-end-of-story list-style in-story" >
  
        <h2 class="pane-title pane__title">Related Content</h2>
    
  
  <div class="view view-end-of-story view-id-end_of_story view-display-id-block_2 view-dom-id-c5f80925b95ae0b5676bc8a32e5178c9">
        
  
  
      <div class="view-content">
          <ul class="stories-list thumbnails">          <li class="views-row views-row-1">  
          <div class="related-link-image"><a href="/stories/2020-07-21/pandemic-upended-latino-teens-senior-year-now-its-upended-his-politics"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/07/2020-7-21-cuenca-e30s.jpg?itok=0wqYJ5yS" alt="Jacob Cuenca, 18, a registered Republican, poses outside his home in Homestead, Florida, on May 21, 2020. " /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-07-21/pandemic-upended-latino-teens-senior-year-now-its-upended-his-politics">The pandemic upended this Latino teen&#039;s senior year. Now it&#039;s upended his politics.</a></div>  </li>
          <li class="views-row views-row-2">  
          <div class="related-link-image"><a href="/stories/2020-07-15/trump-biden-boost-efforts-reach-texas-latino-voters"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/07/2020-7-15-voting_polling_dallas-kc-9.jpg?itok=g2Okfu0O" alt="Dallas County voter Maria Cruz, left, along with her daughters Catalina and Susana Cruz, voted in Tuesday's primary runoff in Texas." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-07-15/trump-biden-boost-efforts-reach-texas-latino-voters">Trump, Biden boost efforts to reach Texas Latino voters</a></div>  </li>
          <li class="views-row views-row-3">  
          <div class="related-link-image"><a href="/stories/2020-07-14/hes-out-prison-and-has-covid-19-hes-still-sheltering-ice"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/07/2020-07-14-bun-coronavirus.jpg?itok=d9HcoXn7" alt="Chanthon Bun, who was incarcerated for 23 years, part of that time in San Quentin State Prison in California, shows artwork from an origami course offered in the prison." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-07-14/hes-out-prison-and-has-covid-19-hes-still-sheltering-ice"> He&#039;s out of prison and has COVID-19. But he&#039;s still sheltering from ICE.</a></div>  </li>
          <li class="views-row views-row-4">  
          <div class="related-link-image"><a href="/stories/2020-07-10/young-afro-latino-teacher-and-voter-wants-be-model-his-students"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/07/2020-07-10-brayan-e30s.jpg?itok=HxR1rh7R" alt="Brayan Guevara in front of Irving Park Elementary School, in Greensboro, North Carolina, where he is a teacher's assistant, June 3, 2020." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-07-10/young-afro-latino-teacher-and-voter-wants-be-model-his-students">This young Afro Latino teacher and voter wants to be a model for his students</a></div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="story__categories"><div class="terms-inline categories"><div class="category-label">Categories:</div><span><a href="/categories/conflict-justice">Conflict &amp; Justice</a></span><span><a href="/categories/borders">Borders</a></span><span><a href="/categories/displacement">Displacement</a></span><span><a href="/categories/migration">Migration</a></span><span><a href="/categories/refugees">Refugees</a></span><span><a href="/categories/justice">Justice</a></span><span><a href="/categories/immigration">Immigration</a></span><span><a href="/categories/community">Community</a></span><span><a href="/sections/politics">Politics</a></span><span><a href="/categories/foreign-policy">Foreign policy</a></span><span><a href="/sections/global-politics">Global Politics</a></span><span><a href="/categories/trump-administration">Trump administration</a></span><span><a href="/categories/us-politics">US politics</a></span><span><a href="/verticals-listing/global-nation">Global Nation</a></span></div><div class="terms-inline tags"><div class="category-label">Tagged:</div><span><a href="/city/plattsburgh">Plattsburgh</a></span><span><a href="/continent/north-america">North America</a></span><span><a href="/country/canada">Canada</a></span><span><a href="/country/united-states">United States</a></span><span><a href="/province-or-state/new-york">New York</a></span></div></div>  </div>
  <aside class="story__sidebar">
    <aside class="promo-box--promo panel-pane pane-block pane-dfp-pri-ros-atf-300x600 promo-box" >
  
    
  
  <div id="dfp-ad-pri_ros_atf_300x600-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pri_ros_atf_300x600" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pri_ros_atf_300x600");
    });
  </script>
</div>
</div>
  
  </aside>
<div class="panel-pane pane-views pane-end-of-story list-style latest" >
  
        <h2 class="pane-title pane__title"><span>Latest Content</span></h2>
    
  
  <div class="view view-end-of-story view-id-end_of_story view-display-id-block view-dom-id-578496e4121e7e3c8c13a48cf8645667">
        
  
  
      <div class="view-content">
          <ul class="stories-list thumbnails latest-content">          <li class="views-row views-row-1">  
          <div class="related-link-image"><a href="/stories/2020-07-27/africa-must-invest-human-capital-fight-coronavirus-says-africa-cdc-director"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/07/2020-7-28-coronavirussouthafrica.jpg?itok=TrqahW6b" alt="A Black African woman wears a blue face mask and holds a brown sign that reads "enough is enough."" /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-07-27/africa-must-invest-human-capital-fight-coronavirus-says-africa-cdc-director">Africa must invest &#039;in human capital&#039; to fight the coronavirus, says Africa CDC director</a></div>  </li>
          <li class="views-row views-row-2">  
          <div class="related-link-image"><a href="/stories/2020-07-27/bringing-down-barriers-travelers-disabilities-korea"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/07/paris_travel.jpg?itok=yI4eHT6W" alt="Hong Seo-yoon says travel is a great way to bring down barriers between people with disabilities and the nondisabled." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-07-27/bringing-down-barriers-travelers-disabilities-korea">Bringing down barriers for travelers with disabilities in Korea</a></div>  </li>
          <li class="views-row views-row-3">  
          <div class="related-link-image"><a href="/stories/2020-07-27/moderna-nih-coronavirus-vaccine-study-underway-vietnam-back-high-alert-over"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/07/2020-07-27-moderna-study-01.jpg?itok=42BnHfb4" alt="A woman is shown wearing a tank top and sitting while receiving an injection from a medical professional." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-07-27/moderna-nih-coronavirus-vaccine-study-underway-vietnam-back-high-alert-over">Moderna, NIH coronavirus vaccine study underway; Vietnam back on high alert over coronavirus; UK blindsides travelers from Spain</a></div>  </li>
          <li class="views-row views-row-4">  
          <div class="related-link-image"><a href="/stories/2020-07-27/virus-vaccine-put-final-test-thousands-volunteers-0"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/07/2020-07-27-moderna-study-02.jpg?itok=vXb5nUK6" alt="Three vials are show sitting on a table with two of the bottles have a label." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-07-27/virus-vaccine-put-final-test-thousands-volunteers-0">Virus vaccine put to final test in thousands of volunteers</a></div>  </li>
          <li class="views-row views-row-5">  
          <div class="related-link-image"><a href="/stories/2020-07-24/federal-agents-could-drive-even-further-divisions-our-city-and-our-country-says"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/07/2020-07-24-kansascity-mayor.jpg?itok=xXQgkfo2" alt="Kansas City mayor Quinton Lucas, center, walks among protesters Wednesday, June 3, 2020, in Kansas City, Mo., during a unity march to protest against police brutality following the death of George Floyd." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-07-24/federal-agents-could-drive-even-further-divisions-our-city-and-our-country-says">Federal agents could drive &#039;even further divisions in our city and our country,&#039; says Kansas City mayor</a></div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<aside class="promo-box--promo panel-pane pane-block pane-dfp-pri-ros-btf-300x250 promo-box" >
  
    
  
  <div id="dfp-ad-pri_ros_btf_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pri_ros_btf_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pri_ros_btf_300x250");
    });
  </script>
</div>
</div>
  
  </aside>
    <aside  class="newsletter__signup panel-pane pane-custom pane-1">
  <h4>Our coronavirus coverage has never been behind a paywall.</h4>
  <p>No paywalls, ever.</p>
<a href="/donate/world-sidebar?utm_source=storySidebar&amp;utm_medium=website&amp;utm_campaign=donations" class="textblock__btn"><svg class="Icons__svg___2yBmg TextBlock__btnIcon___2AQTR Icons__inlineSvg___WxyfI" height="28" width="28" version="1.1" viewBox="0 0 28 28" fill="currentcolor"><path d="M14 26c-0.25 0-0.5-0.094-0.688-0.281l-9.75-9.406c-0.125-0.109-3.563-3.25-3.563-7 0-4.578 2.797-7.313 7.469-7.313 2.734 0 5.297 2.156 6.531 3.375 1.234-1.219 3.797-3.375 6.531-3.375 4.672 0 7.469 2.734 7.469 7.313 0 3.75-3.437 6.891-3.578 7.031l-9.734 9.375c-0.187 0.187-0.438 0.281-0.688 0.281z"></path></svg><span>Donate</span></a></aside>
  </aside></div>

<section class="sponsors">
  <div class="l-centered">
    <div class="sponsor-content sponsors__pri-logo">
      <?xml version="1.0" encoding="UTF-8"?>
<svg width="300px" height="56px" viewBox="0 0 300 56" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 64 (93537) - https://sketch.com -->
    <title>logo-footer</title>
    <desc>Created with Sketch.</desc>
    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="logo-footer" fill="#979797">
            <g transform="translate(0.000000, -0.000000)">
                <path d="M52.9964611,22.727588 L52.9634249,22.7978595 C52.0384125,24.7686082 50.7694044,26.777639 49.1920589,28.7704131 L48.87638,29.1694923 L48.7798935,28.6697256 C47.7673089,23.4208636 45.8716626,19.9240696 45.1039652,18.6644266 L45.01482,18.5186395 L45.1270381,18.3896336 C46.5129836,16.7990852 47.7306021,15.1492781 48.7468573,13.4858362 L48.9366841,13.1748585 L49.1401449,13.4774455 C49.7940511,14.4512827 50.332593,15.3585193 50.7856603,16.2515968 C51.7777939,18.2365046 52.5166502,20.389225 52.9807296,22.6515479 L52.9964611,22.727588 Z M53.4547723,26.2374924 L53.4788939,27.0068081 C53.5748561,30.0573256 53.145386,33.0485843 52.2025445,35.8977268 C51.5124558,37.9654921 50.5266149,39.9871089 49.2717652,41.906465 L48.6550902,42.8498861 L48.8464902,41.7391768 C49.4102024,38.4626368 49.5433958,35.1934385 49.2423997,32.0212569 L49.2324364,31.9195205 L49.3006063,31.8434804 C50.7274537,30.256603 51.9880716,28.5900146 53.0473263,26.8903881 L53.4547723,26.2374924 Z M45.651946,46.2711645 L45.6341169,46.3288501 L45.5900687,46.3713277 C44.9356381,46.995905 44.2376837,47.5911151 43.4568767,48.1905206 L43.1453929,48.4296535 L43.08404,48.0421114 C42.5963634,44.9716661 41.9435059,41.9646749 41.1438211,39.1045198 L41.0987241,38.944049 L41.2361126,38.8496545 C43.2733424,37.4484197 45.1779033,35.9192278 46.8968324,34.3050808 L47.2749129,33.9500524 L47.29012,34.4681736 C47.4054843,38.3897432 46.8543573,42.3611321 45.651946,46.2711645 Z M41.1018704,49.777398 C40.5753894,50.0957175 39.9592388,50.462283 39.3142471,50.7811269 C38.6692554,51.1088857 38.0122029,51.3815811 37.4547833,51.6049816 L37.3121509,51.6621427 L37.2036036,51.5541134 C34.93984,49.3064741 32.8569888,46.9733552 31.0116833,44.6187353 L30.8187102,44.3727851 L31.1092187,44.2579383 C32.457933,43.7235602 33.8155618,43.116813 35.1443496,42.4544778 C36.3048103,41.8729025 37.5350139,41.1832977 39.0158729,40.2849762 L39.2817353,40.123981 L39.3624904,40.423946 C40.1537851,43.3638121 40.7757039,46.4326841 41.211991,49.5456069 L41.2334907,49.6982115 L41.1018704,49.777398 Z M34.7998296,52.5342436 C33.8113668,52.8111343 32.9052321,53.0188023 32.0305604,53.1693092 L31.969732,53.1797975 L31.9120498,53.1593454 C28.0641237,51.7885266 24.5554738,49.8560602 21.4841597,47.414912 L21.0772381,47.0918728 L21.5890364,47.002198 C23.8842629,46.6015455 26.2570982,45.9879809 28.6419943,45.1793341 L28.8003582,45.1258439 L28.9020886,45.2585207 C30.7017727,47.5995058 32.7211735,49.9168922 34.9036576,52.1467015 L35.1800077,52.4283119 L34.7998296,52.5342436 Z M26.2492325,53.4482976 C23.9686887,53.3109011 21.7584123,52.8918941 19.6802805,52.2038626 C16.8417927,51.2551973 14.1978511,49.8188268 11.8202964,47.9346065 L11.2183042,47.4568651 L11.9844284,47.518746 C13.9692199,47.6792167 16.064132,47.6587646 18.1768731,47.4573895 L18.2796522,47.4479501 L18.3556878,47.5171727 C20.7033527,49.6457701 23.3992082,51.4932814 26.3693163,53.0077896 L27.3661693,53.515947 L26.2492325,53.4482976 Z M8.66193465,44.9706173 L8.61002068,44.9124073 C7.06151624,43.16873 5.77677669,41.2860829 4.79041135,39.3163831 C4.34835607,38.4421846 3.95716598,37.5034831 3.56073207,36.3634066 L3.44117263,36.0199153 L3.80299724,36.0545266 C5.67137561,36.2312542 7.7232882,36.238596 9.89056516,36.0734056 L10.0604654,36.0608196 L10.1244402,36.2186683 C10.6855305,37.5994509 12.3766673,41.2357392 15.9650235,45.1630773 L16.3079703,45.5380335 L15.7998427,45.5537659 C15.4521764,45.5642542 15.1060833,45.5694983 14.7620878,45.5694983 C12.6760903,45.5694983 10.6493481,45.3733674 8.73849464,44.9863497 L8.66193465,44.9706173 Z M2.81348559,33.8477916 L2.77625437,33.6909917 C1.86802216,29.8611947 1.85491258,25.817961 2.73744999,21.9986522 L2.79303464,21.7605682 L3.02795844,21.8266444 C4.40498948,22.2115644 5.92832352,22.4470264 7.5549611,22.5272618 L7.78464107,22.5382745 L7.77677532,22.7684923 C7.70178848,24.9206883 7.80404326,27.0272602 8.07986897,29.0299981 C8.13964869,29.5397288 8.19418457,29.911014 8.2251232,30.1081938 L8.27651278,30.2686645 C8.5077659,31.546662 8.80509134,32.7208254 9.16009896,33.7602144 L9.26025621,34.0523131 L8.95191872,34.0690944 C8.29119552,34.1047546 7.63204547,34.1225847 6.992822,34.1225847 C5.60005945,34.1225847 4.24767444,34.0371051 2.97289817,33.8687682 L2.81348559,33.8477916 Z M3.44117263,19.5386251 C4.48154947,16.4639845 6.06361446,13.6520755 8.14436814,11.1820845 L8.30640264,10.9896245 L8.48626618,11.166352 C8.77310395,11.4474381 9.13073348,11.6881442 9.54971589,11.8800798 L9.74531093,11.9697546 L9.67189725,12.1721785 C9.19733019,13.4832141 8.79617682,14.9751725 8.47944919,16.6061008 L8.44221796,16.7959387 C8.40184044,17.0072777 8.36460921,17.2212387 8.32790236,17.4362485 L8.2665495,17.8012408 C8.22302567,18.0734118 8.18264814,18.347156 8.14436814,18.6235223 C8.06099117,19.2239766 7.99701638,19.7525861 7.94824872,20.2434378 L7.92674899,20.462643 L7.70650793,20.4537279 C6.24295361,20.3939447 4.86120312,20.1873255 3.60006083,19.8380656 L3.36199072,19.7725139 L3.44117263,19.5386251 Z M9.91101612,9.29262003 C10.3037793,8.91137089 10.7196155,8.53484148 11.1815973,8.14310405 L12.2974854,7.19653638 L11.5313611,8.4435934 C11.2508159,8.89983378 10.9791853,9.38649017 10.7238105,9.88992783 L10.6194582,10.0960226 L10.4123267,9.99428626 C10.1910369,9.88468369 10.0169416,9.75567779 9.89476023,9.60989063 L9.75527422,9.44365132 L9.91101612,9.29262003 Z M12.65931,10.0016281 C13.5622983,7.74822014 14.4201897,6.20801557 14.7468807,5.65056325 L14.7783437,5.597073 L15.2932882,5.30077896 L15.2911907,5.70719999 C15.283325,7.03396797 15.3142636,8.36493127 15.3824334,9.66233206 L15.3918723,9.84954793 L15.2114844,9.89936728 C14.3908243,10.1285363 13.6105416,10.2706526 12.8926606,10.3215207 L12.5208727,10.3477414 L12.65931,10.0016281 Z M15.5560044,12.2319617 C15.6598323,13.6887845 15.9157314,16.0549414 16.545516,19.0514443 L16.590613,19.2643565 L16.381384,19.3241397 C14.3315689,19.9125325 12.2922415,20.2796224 10.3205596,20.4154457 L10.0405388,20.4343246 L10.0730506,20.1553362 C10.3677541,17.6129761 10.9225519,15.0695671 11.7217123,12.5959052 L11.7757238,12.4275683 L11.9650262,12.4008231 C12.9692206,12.4401542 14.0861575,12.3121971 15.2675935,12.0221961 L15.5366022,11.9561199 L15.5560044,12.2319617 Z M17.047351,21.2954128 L17.1050332,21.5303503 C18.1931289,25.9506378 19.3813819,28.4998154 19.4311984,28.6062714 C19.8255347,29.6079026 20.2335051,30.5801666 20.65039,31.5104774 L20.7568398,31.7475126 L20.5093308,31.827748 C17.4951745,32.8068294 14.4878352,33.4817505 11.5706899,33.8346812 L11.3903019,33.8561822 L11.324754,33.6867964 C10.6115925,31.8413828 10.1448912,29.645136 9.93671091,27.1583638 L9.92465009,27.0115278 C9.8989553,26.6869154 9.88217502,26.3581077 9.86591914,26.0298244 L9.85700462,25.8473282 C9.85018763,25.714127 9.84337065,25.5814502 9.83917558,25.4492978 L9.83340736,25.1231122 C9.81715147,24.3244293 9.82711476,23.5231244 9.86277284,22.7396495 L9.87221174,22.5277862 L10.0835383,22.5172979 C12.2424251,22.4055977 14.506713,22.0164823 16.8145247,21.361489 L17.047351,21.2954128 Z M17.8150484,4.07732058 L17.8753525,4.08361355 C18.5124785,4.15021416 20.2466147,4.37099255 22.5869382,4.97721539 L22.9466653,5.07056112 L22.7059732,5.35426922 C22.23665,5.90752622 21.6509137,6.45920998 20.9650201,6.99358808 L20.8176683,7.10843479 L20.6734628,6.98886835 C19.0919222,5.68255252 17.9545345,4.87233254 17.5392227,4.58495355 L17.1941784,4.34634508 L17.8150484,4.07732058 Z M22.2335037,2.66979281 C22.7505458,2.55547051 23.1815891,2.47103982 23.5906082,2.4039148 L23.805081,2.36877904 L23.8554219,2.58011798 C23.8963238,2.75002818 23.9010432,2.94668352 23.8701046,3.16431542 L23.8354953,3.40816803 L23.5937545,3.36044634 C23.1548455,3.27339358 22.7023026,3.19578027 22.2492352,3.12865525 L20.9933368,2.94301262 L22.2335037,2.66979281 Z M24.8816403,5.89231821 L24.9760294,5.75439727 L25.1375395,5.79949689 C27.3357551,6.41515919 29.8082232,7.51538023 32.286984,8.98111798 L32.5271516,9.12270982 L32.3457149,9.33404875 C31.042622,10.8522279 29.5224342,12.2775858 27.8281512,13.5718401 L27.6551046,13.7039925 L27.5114235,13.5403752 C25.9209684,11.7311462 24.2749286,10.0865832 22.6199744,8.65231026 L22.4128429,8.47243618 L22.6231207,8.29675742 C23.5743523,7.50174546 24.334184,6.69257431 24.8816403,5.89231821 Z M25.8916029,3.63891029 C25.9828457,3.18791406 25.9980528,2.76628503 25.9372243,2.38608471 L25.8968468,2.13279264 L26.1532703,2.1165358 C29.3577778,1.91620957 32.604236,2.32787474 35.7154032,3.33212797 L35.9513758,3.40816803 L35.8606574,3.63943471 C35.3792734,4.86813723 34.726416,6.09316886 33.9204385,7.28044266 L33.7956353,7.46503646 L33.6052841,7.34809209 C32.2287774,6.50221195 30.7977349,5.76069024 29.3520096,5.14502794 C28.1915489,4.63162642 27.0824778,4.21576594 26.0536374,3.90898362 L25.8496523,3.84762715 L25.8916029,3.63891029 Z M36.2502744,26.5217249 L36.1585073,26.340802 L36.3247368,26.2249065 C38.8795332,24.4382272 41.2355882,22.4580391 43.3278783,20.33993 L43.5496925,20.1154808 L43.6996662,20.3934203 C44.6545686,22.1685624 46.3577661,25.9228439 47.0326477,31.1140203 L47.0473304,31.2246717 L46.970246,31.3054314 C45.0819411,33.2767045 42.9838828,35.0885557 40.7353264,36.6916899 L40.4752322,36.8768082 L40.3776968,36.5731723 C39.2586625,33.0999769 37.870095,29.7180296 36.2502744,26.5217249 Z M23.7012531,33.1629066 L23.5858887,32.9321644 L23.8265808,32.8398675 C25.679752,32.1319083 27.471046,31.3473846 29.1511707,30.5077974 C30.7688938,29.6949554 32.4217505,28.7473389 34.2036056,27.6114577 L34.4217492,27.4724879 L34.5376379,27.7032301 C36.1627023,30.9420124 37.5381602,34.3653884 38.6246828,37.8779149 L38.6771212,38.0488739 L38.5260987,38.1443173 C36.9183389,39.15801 35.5476005,39.9414849 34.2119958,40.6116862 C32.7316612,41.3505859 31.2088515,42.0213117 29.6839443,42.6070824 L29.5171904,42.6710609 L29.4117893,42.5263226 C27.2340247,39.5303441 25.3126836,36.3796635 23.7012531,33.1629066 Z M21.6278408,33.628062 L21.7180348,33.8100338 C23.2995754,37.0110582 25.1784414,40.1491529 27.3021945,43.1372651 L27.4873019,43.3968502 L27.1836839,43.4943912 C24.4694749,44.3680653 21.7715219,44.9727149 19.1642872,45.2915588 L19.0536422,45.3051935 L18.9734116,45.2275802 C15.1868384,41.5603516 13.199425,37.9518573 12.3514969,36.1268958 L12.2188279,35.8410901 L12.5313604,35.7975637 C15.4359206,35.3963868 18.431199,34.6879032 21.4353921,33.6920406 L21.6278408,33.628062 Z M28.9985751,15.2898211 L29.1904995,15.1429851 C31.0630729,13.7129075 32.7332343,12.1223592 34.1543136,10.4153909 L34.2906533,10.2517736 L34.4663218,10.3729133 C35.3483348,10.9796606 36.2098969,11.6288854 37.0274107,12.3017088 C39.0541529,14.0196898 40.8485932,15.9804746 42.3635371,18.1316218 L42.474182,18.288946 L42.341513,18.4273914 C40.3761237,20.4830951 38.0378977,22.4758692 35.392383,24.35065 L35.1800077,24.5011569 L35.0536313,24.2735611 C34.580113,23.4224368 34.0772292,22.5660684 33.5591383,21.7291033 C32.2958985,19.6062745 30.8139908,17.5044223 29.1516951,15.4765125 L28.9985751,15.2898211 Z M19.3289436,20.5470737 C20.6467193,20.0703811 21.9849459,19.4945743 23.3069167,18.8359101 C24.491499,18.2406999 25.6954835,17.5358872 27.0955874,16.6181623 L27.2707315,16.5033156 L27.4034005,16.6653596 C28.2030854,17.638148 28.9744535,18.6350594 29.6970539,19.6298732 C31.0111589,21.4821042 32.2408382,23.4402669 33.3520068,25.4529687 L33.4579323,25.6449043 L33.2733493,25.7628975 C31.4988356,26.8956322 29.847552,27.8437732 28.2261582,28.6602861 C26.55757,29.4972512 24.7688979,30.2791528 22.9089097,30.9839655 L22.7038757,31.0615788 L22.6136818,30.861777 C22.2287843,30.0117016 21.8554232,29.1343566 21.5025131,28.2543895 C20.5879883,25.7775811 19.8077057,23.2797962 19.1821162,20.8239644 L19.1296779,20.6189184 L19.3289436,20.5470737 Z M17.3530666,9.12952721 L17.339957,8.77974292 C17.3200304,8.27473202 17.3100671,7.80485688 17.3074452,7.37483722 L17.3048233,6.8949982 L17.6839526,7.18919458 C18.0557405,7.47709799 18.4217601,7.76709905 18.7799141,8.05867336 L19.0494472,8.27787851 L18.7447804,8.44411782 C18.5628193,8.54375652 18.3787607,8.64182198 18.1915558,8.73569212 C18.0347651,8.81435426 17.8805964,8.88567459 17.7264276,8.95699493 L17.3530666,9.12952721 Z M17.7217082,11.2098784 C18.2093848,11.0121743 18.6661228,10.8071283 19.117617,10.5832034 C19.5916597,10.3403996 20.065178,10.0729484 20.5229648,9.79028913 L20.6661215,9.70166312 L20.7951198,9.80969245 C20.9901905,9.97330969 21.2025658,10.1558058 21.4233312,10.3477414 C22.9330313,11.7327194 24.3829516,13.2021281 25.7374342,14.7197828 L25.9193953,14.9232555 L25.6902397,15.0711404 C24.4741944,15.8567129 23.4207079,16.4666066 22.3745629,16.9910208 C21.2980036,17.534314 20.1627133,18.0272633 18.9047173,18.4966141 L18.6514401,18.5910086 L18.5948067,18.3267038 C18.2193481,16.5788312 17.9225471,14.8445934 17.7112205,13.1732853 C17.6488189,12.5403173 17.6031975,11.9582175 17.5759296,11.4379986 L17.5675394,11.2722837 L17.7217082,11.2098784 Z M37.881107,4.13500615 L38.1050188,4.23307161 C41.7007164,5.80946076 44.9414063,8.24169393 47.4768005,11.2665152 L47.5806284,11.3897525 L47.5014465,11.5302955 C46.5685683,13.1974083 45.4201685,14.8508864 44.0887588,16.4445812 L43.8915906,16.6816164 L43.7174953,16.4267511 C41.8795311,13.7391282 39.1149814,11.0782505 35.7227446,8.7309724 L35.5329178,8.59986884 L35.6619161,8.40845765 C36.5523193,7.08798264 37.2696759,5.72660331 37.7930106,4.36312633 L37.881107,4.13500615 Z M27.7426767,0 C23.4060252,0 19.2303595,0.990618467 15.3320926,2.94353703 C1.63781781,9.81021687 -3.92117155,26.5427015 2.9403864,40.243023 C6.27598977,46.8779118 11.9891479,51.819467 19.0268987,54.1573056 C21.8895082,55.108593 24.8491286,55.5910543 27.8234317,55.5910543 C32.1480223,55.5910543 36.32631,54.5946671 40.2424059,52.629687 C46.8763814,49.3022787 51.8181714,43.5914079 54.1563974,36.5485248 C56.4998672,29.504593 55.9587034,21.969285 52.6330633,15.3312498 C47.8894903,5.87448812 38.3520034,0 27.7426767,0 L27.7426767,0 Z" id="Fill-1"></path>
                <path d="M146.039175,20.2248554 C154.659378,20.2248554 157.444523,26.2919268 157.92578,33.9168389 L138.597248,33.9168389 C138.597248,39.3942191 139.774791,44.441066 146.093298,44.441066 C150.376338,44.441066 153.000577,42.1849839 154.123998,37.9970031 L157.230225,37.9970031 C156.052682,43.7956329 152.357683,46.9648562 146.039175,46.9648562 C138.114528,46.9648562 133.510407,42.3998838 133.510407,33.5948558 C133.510407,24.7876275 138.114528,20.2248554 146.039175,20.2248554 Z M219.778798,20.2248554 C228.48454,20.2248554 233.729701,25.8613935 233.729701,33.5948558 C233.729701,41.3261178 228.48454,46.9648562 219.778798,46.9648562 C211.073056,46.9648562 205.826417,41.3261178 205.826417,33.5948558 C205.826417,25.8613935 211.073056,20.2248554 219.778798,20.2248554 Z M294.869176,10.543131 L294.869176,41.7000106 C294.869176,42.9892557 295.625336,43.6335114 296.866915,43.6335114 L300,43.6335114 L300,46.158436 L290.277624,46.158436 L290.277624,41.3235833 L290.170655,41.3235833 C288.225294,44.9227565 285.957551,46.9648562 281.205177,46.9648562 C273.104303,46.9648562 269.538915,40.1414695 269.538915,33.5888463 C269.538915,27.0347555 273.104303,20.2128363 281.205177,20.2128363 C284.661382,20.2128363 288.334476,22.1463372 290.170655,25.5305139 L290.277624,25.5305139 L290.277624,16.1293707 C290.277624,14.3573007 289.576055,13.0680556 287.794467,13.0680556 L284.98524,13.0680556 L284.98524,10.543131 L294.869176,10.543131 Z M176.092556,10.543131 L176.092556,13.3253267 L173.388548,13.3253267 C172.145148,13.3253267 171.280013,13.6994035 171.280013,14.8216337 C171.280013,15.4645781 171.387139,15.9993909 171.658279,17.0149508 L177.931429,39.8014847 L178.040771,39.8014847 L185.504866,17.3897582 C185.666663,16.8549453 184.206056,13.3253267 182.257841,13.3253267 L179.608504,13.3253267 L179.608504,10.543131 L195.239293,10.543131 L195.239293,13.3253267 L192.589957,13.3253267 C191.453683,13.3253267 190.155611,13.4853322 190.155611,14.9816392 C190.155611,15.8386548 190.85821,17.8179007 191.12935,18.7793948 L197.349306,39.6933531 L197.45717,39.6933531 L203.893595,18.3527135 C204.163257,17.4956979 204.596932,15.9993909 204.596932,15.0357049 C204.596932,13.4906901 203.543268,13.3352297 202.257283,13.3258334 L199.296043,13.3253267 L199.296043,10.543131 L213.034766,10.543131 L213.034766,13.3253267 L211.464816,13.3253267 C209.409475,13.3253267 208.489669,14.5008921 208.166075,15.5705178 L198.700571,46.2733045 L194.374159,46.2733045 L187.127271,22.685282 L187.017928,22.685282 L179.175568,46.2733045 L174.849156,46.2733045 L166.032318,16.480138 C165.276526,14.0201451 164.84285,13.3253267 162.138843,13.3253267 L160.948636,13.3253267 L160.948636,10.543131 L176.092556,10.543131 Z M251.041734,20.2248554 C254.756566,20.2248554 257.214965,22.2205354 257.214965,25.9407952 C257.214965,27.9909899 256.341282,29.5542357 254.155209,29.5542357 C252.68017,29.5542357 251.096946,28.6370628 251.096946,27.073817 C251.096946,25.1326517 252.407843,24.26852 254.373816,24.26852 C254.10149,23.028679 252.407843,22.7597889 251.20513,22.7597889 C246.071217,22.7597889 243.395703,28.6370628 243.395703,33.9772932 L243.395703,41.2579522 C243.395703,42.9302274 244.379062,43.738371 246.126428,43.738371 L249.075761,43.738371 L249.075761,46.2733045 L233.016707,46.2733045 L233.016707,43.738371 L236.568142,43.738371 C238.369974,43.738371 238.752723,42.9302274 238.752723,41.2579522 L238.752723,26.0498246 C238.752723,24.3775494 238.369974,23.5679325 236.568142,23.5679325 L232.799592,23.5679325 L232.799592,21.032999 L243.177095,21.032999 L243.177095,26.4800488 L243.286772,26.4800488 C244.651389,22.7597889 247.875286,20.2248554 251.041734,20.2248554 Z M97.7011929,10.543131 L97.7011929,24.5186019 L94.8791127,24.5186019 C94.8791127,16.7007346 93.5225572,13.3282782 85.5989389,13.3282782 L83.5915333,13.3282782 L83.5915333,40.5280787 C83.5915333,42.2410028 84.3513526,43.2591028 86.0325919,43.2591028 L90.6456218,43.2591028 L90.6456218,46.0427872 L71.1638543,46.0427872 L71.1638543,43.2591028 L75.8851121,43.2591028 C77.5678339,43.2591028 78.3276533,42.2410028 78.3276533,40.5280787 L78.3276533,13.3282782 L75.9399674,13.3282782 C68.3958881,13.3282782 67.0385913,17.1819916 67.0385913,24.5186019 L64.2172524,24.5186019 L64.2172524,10.543131 L97.7011929,10.543131 Z M110.281869,10.543131 L110.281869,25.2668177 L110.388773,25.2668177 C112.495149,22.1627828 115.733231,20.1814372 119.889213,20.1814372 C125.556595,20.1814372 128.578658,23.8757068 128.578658,29.4438071 L128.578658,41.0634589 C128.578658,42.7237226 128.956139,43.5260615 130.737379,43.5260615 L133.975462,43.5260615 L133.975462,46.0427872 L118.862198,46.0427872 L118.862198,43.5260615 L121.831915,43.5260615 C123.612418,43.5260615 123.990637,42.7237226 123.990637,41.0634589 L123.990637,29.0686021 C123.990637,25.3750639 122.587615,23.17942 118.431633,23.17942 C113.303932,23.17942 110.281869,27.2481632 110.281869,31.5326675 L110.281869,41.0634589 C110.281869,42.7237226 110.660088,43.5260615 112.440591,43.5260615 L115.733231,43.5260615 L115.733231,46.0427872 L100.026467,46.0427872 L100.026467,43.5260615 L103.535127,43.5260615 C105.31563,43.5260615 105.693848,42.7237226 105.693848,41.0634589 L105.693848,15.5224593 C105.693848,13.8636584 105.31563,13.0598567 103.535127,13.0598567 L100.026467,13.0598567 L100.026467,10.543131 L110.281869,10.543131 Z M264.95813,10.543131 L264.95813,41.0634589 C264.95813,42.7237226 265.328757,43.5260615 267.07765,43.5260615 L270.469025,43.5260615 L270.469025,46.0427872 L254.889691,46.0427872 L254.889691,43.5260615 L258.333186,43.5260615 C260.083526,43.5260615 260.452705,42.7237226 260.452705,41.0634589 L260.452705,15.5224593 C260.452705,13.8636584 259.182296,13.0598567 258.333186,13.0598567 L254.889691,13.0598567 L254.889691,10.543131 L264.95813,10.543131 Z M219.77917,22.7605452 C213.056893,22.7605452 210.942019,27.8018551 210.942019,33.5948558 C210.942019,39.3878565 213.056893,44.4291665 219.77917,44.4291665 C226.500706,44.4291665 228.614099,39.3878565 228.614099,33.5948558 C228.614099,27.8018551 226.500706,22.7605452 219.77917,22.7605452 Z M282.326821,23.2215796 C276.854981,23.2215796 274.654517,28.2198997 274.654517,33.59559 C274.654517,39.7223498 276.800739,43.968132 281.737489,43.968132 C287.800859,43.968132 290.001323,38.9698119 290.001323,33.59559 C290.001323,28.2198997 287.800859,23.2215796 282.326821,23.2215796 Z M145.877605,22.7605452 C140.9189,22.7605452 138.626009,26.7865975 138.626009,31.5202006 L152.810178,31.5202006 C152.810178,26.7865975 150.729969,22.7605452 145.877605,22.7605452 Z" id="The-World"></path>
            </g>
        </g>
    </g>
</svg>      <p class="tagline">
        The World is a public radio program that crosses borders and time zones to bring home the stories that matter.
      </p>
      <div class="footer-list footer-producers-list">
        <p><em>Produced by</em></p>
        <nav class="producer-list">
          <ol>
            <li>
              <a class="logo logo-prx" href="https://prx.org/">
                <svg class="jss91 jss95" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 472 142.5"><style>.st0<!-- -->{<!-- -->fill:#ff9600<!-- -->}<!-- -->.st1<!-- -->{<!-- -->fill:#0089bd<!-- -->}<!-- -->.st2<!-- -->{<!-- -->fill:#bf7000<!-- -->}</style><path class="st0" d="M-65.3-98.6l-35.8-35.8-33.8-33.8c-1.1-1.1-3-1.1-4.1 0l-31.7 31.7c-1.1 1.1-1.1 3 0 4.1l33.8 33.8-.1.1-33.8 33.8c-1.1 1.1-1.1 3 0 4.1l31.7 31.7c1.1 1.1 3 1.1 4.1 0l33.8-33.8 35.8-35.8v-.1h.1z" transform="translate(172.1 169.9)"></path><path class="st1" d="M-101.1-62.7l-35.8-35.8 35.8-35.8 33.8-33.8c1.1-1.1 3-1.1 4.1 0l31.7 31.7c1.1 1.1 1.1 3 0 4.1l-33.8 33.8 33.8 33.8c1.1 1.1 1.1 3 0 4.1L-63.2-29c-1.1 1.1-3 1.1-4.1 0l-33.8-33.7z" transform="translate(172.1 169.9)"></path><path class="st2" d="M-136.9-98.6l35.8 35.8-10 10c.1 0 .5-18.7-25.8-45.8z" transform="translate(172.1 169.9)"></path><path class="st1" d="M267.8-98.6l31.2-52.1c.7-1.2.3-2.7-.9-3.4-.4-.2-.8-.4-1.3-.4H258c-.9 0-1.7.4-2.1 1.2l-10.5 17.4-10.4-17.3c-.4-.8-1.3-1.2-2.1-1.2H194c-1.4 0-2.5 1.1-2.5 2.5 0 .4.1.9.4 1.3l31.2 52.1-27.6 46.1L182.6-79c5.9-3.1 10.8-7.9 14.1-13.7 3.3-5.8 4.9-12.8 4.9-21.2 0-13.2-4.1-23.3-12.2-30.2-8.1-6.9-19-10.4-32.9-10.4h-51.1c-1.5 0-2.7 1.2-2.7 2.7v19.6c-1.9-4.6-4.9-8.6-8.7-11.9-8.1-6.9-19.1-10.4-32.9-10.4h-51c-1.5 0-2.7 1.2-2.7 2.7v106.3c0 1.5 1.2 2.7 2.7 2.7h32.5c1.5 0 2.7-1.2 2.7-2.7v-27.8h15.8c13.9 0 24.8-3.4 32.9-10.4 3.8-3.2 6.8-7.3 8.8-11.9v50.1c0 1.5 1.2 2.7 2.7 2.7h31.9c1.5 0 2.7-1.2 2.7-2.7v-27.8h7.2L161-44.8c.6 1.2 1.8 2 3.2 2h68.6c.9 0 1.7-.4 2.1-1.2l10.5-17.4L255.9-44c.4.8 1.3 1.2 2.1 1.2h38.9c1.4 0 2.5-1.1 2.5-2.5 0-.4-.1-.9-.4-1.3l-31.2-52zm-214.2-2.9h-8.1v-24.6h8.1c9.7 0 14.6 4.1 14.6 12.3-.1 8.2-4.9 12.3-14.6 12.3zm95 0h-8.5v-24.6h8.5c9.7 0 14.6 4.1 14.6 12.3s-4.9 12.3-14.6 12.3z" transform="translate(172.1 169.9)"></path></svg>              </a>
            </li>
            <li>
              <a
                class="logo-wgbh"
                href="https://wgbh.org/"
                >
                <svg class="jss91 jss95" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="2.84in" height="1.06in" viewBox="0 0 204.25 76.5"><defs><style>.cls-1<!-- -->{<!-- -->fill:#0061a8<!-- -->}</style></defs><title>WGBH-Logo</title><path class="cls-1" d="M16.26 19.6l7.49 37.46h15.5l4.19-14.33 4.33 14.34H63l3.07-15C68.78 58 84.9 58.56 89.56 58.56a38.64 38.64 0 0 0 18.78-5v3.56h26.81c7.63 0 9.93-2.4 11.61-5.9v5.9h16.1V43.91h7.63v13.21h15.74V19.73h-15.74v13.43H163V19.78h-16.2v6.92c-1.52-4.49-4.5-6.94-12.22-6.95h-26.11v5.5c-2.22-2.59-7.72-6.68-19.54-6.69s-16.05 2.87-20.4 9l1.43-7.78H57.25l-3.43 13.54-3.2-13.6H36.89l-3.53 13.82-3.12-13.93zM32.92 2.74h14L48.4 9.6l7.17-7h12.84l1.67 7 7.11-7h13.29L89 8.57C94.6 4 99 1.22 108.35 1.22S122 4 125.61 7.83l5.26-5.08h20.86c6 0 7.86 4.26 7.86 7.45l7.72-7.44h14.36v7.17l7.17-7.08h14v38.4l-34 33.24h-15.83v-7.2l-7.49 7.2H129.8v-6.61c-4.45 6-8.41 6.58-13.6 6.59H92.13V69.9c-2.07 1.61-10.13 5.62-20.94 5.62S54.4 72.15 51.5 67.65l-7.24 6.75H31.2l-1.78-6.74-7 6.83H9L1 34z"></path><path class="cls-1" d="M94.46 31.22h14v4.1h-19v7.38h4.81v4.1c0 2.13-1.23 3.57-4.66 3.57s-4.66-2.59-4.66-3.8.09-14 .08-15.51 1.15-3.95 4.74-3.95 4.74 1.91 4.74 4.11M123.25 27.9v6.22s3.13.1 5 .1a3.14 3.14 0 0 0 3.44-3.12c0-2-1.3-3.2-3.44-3.21h-5M123.24 42.86v6.32s3.37.08 5.28.08 3.48-1.15 3.48-3.11a3.13 3.13 0 0 0-3.43-3.28h-5.28M146.77 33.9V44c-1.31-4-4.2-4.7-6.18-5.39a8.84 8.84 0 0 0 6.18-4.66"></path></svg></a>
            </li>
          </ol>
        </nav>
      </div>
      <div class="sponsors-funders-list">
        <p><em>Major funding provided by</em></p>
        <nav class="footer-list footer-funders-list" aria-label="Footer Navigation">
          <ol>
            <li>
              <a href="https://www.carnegie.org/"
                ><img
                  alt="Carnegie Corporation of New York"
                  title="Carnegie Corporation of New York"
                  src="https://media.pri.org/s3fs-public/styles/original_image/public/images/2018/09/carnegie.jpg"
              /></a>
            </li>
            <li>
              <a class="jss90" href="https://www.macfound.org/"
                ><img
                  class="jss91"
                  alt="MacArthur Foundation"
                  title="MacArthur Foundation"
                  src="https://media.pri.org/s3fs-public/logo-macarthur-color.jpg"
              /></a>
            </li>
            <li>
              <a class="jss90" href="https://www.fordfoundation.org/"
                ><img
                  class="jss91"
                  alt="Ford Foundation"
                  title="Ford Foundation"
                  src="https://media.pri.org/s3fs-public/styles/original_image/public/images/2018/09/ford.jpg"
              /></a>
            </li>
            <li>
              <a href="https://cpb.org/"
                ><img
                  alt="Corporation for Public Broadcasting"
                  title="Corporation for Public Broadcasting"
                  src="https://media.pri.org/s3fs-public/images/2020/01/cpb-logo.png"
              /></a>
            </li>
          </ol>
        </nav>
      </div>
    </div>
  </div>
</section>
<footer class="footer"> 
  <div class="l-centered">
		<ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8982"><a href="/about" class="menu__link">About</a></li><li class="menu__item is-leaf leaf menu-mlid-8981"><a href="/donate/tw-general?utm_source=footerNav&amp;utm_medium=website&amp;utm_campaign=donations" class="menu__link">Donate</a></li><li class="menu__item is-leaf leaf menu-mlid-8978"><a href="/programs/the-world/team" class="menu__link">Meet the Team</a></li><li class="menu__item is-leaf leaf menu-mlid-8979"><a href="/privacy" class="menu__link">Privacy policy</a></li><li class="menu__item is-leaf last leaf menu-mlid-8980"><a href="/terms" class="menu__link">Terms of use</a></li></ul>		<p>&copy;2020 The World from PRX</p>
  </div>
</footer>
<div id="cta_prompt_bottom" class="js-cta_prompt">
          <div id="181113" class="js-cta_prompt_item cta_message cta_message--load_under"
  data-content-hash="e0fcf70080e8eaec025aaf7314815711"
  data-cookie-lifespan="180"
>
  <a class="close corner js-dismiss" href="#"><i class="ss-icon ss-standard play">close</i></a>
  <div class="content">
            
  <div class="field-description">
    <p>We use cookies to understand how you use our site and to improve your experience. To learn more, review our <a href="/terms/cookies" target="_blank">Cookie Policy</a>. By continuing to use our site, you accept our use of cookies and <a href="/terms" target="_blank">Privacy Policy</a>.</p>  </div>
    <span class="btn-group">
              <span class="button-default js-dismiss cta_button--blue">Ok, I understand.</span>
                    <a class="button-default close no-thanks js-dismiss">Close</a>
          </span>
  </div>
</div>
</div>
  <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script>kwa('initialize',890);</script>
<script src="https://media.pri.org/s3fs-public/js/js_Zk6WIegBbzDNKDsu-_hwiSxYQCE2qr_zEc9kozyqDx0.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e37c582ee8","applicationID":"95131642","transactionName":"ZFYGZBRUXhdZWxIMVl0cJVMSXF8KF0gHAlxsXgVeB1JVFmdWCQFcbEUNVRFqQAVfXQ==","queueTime":0,"applicationTime":897,"atts":"SBEFElxOTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
