<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie10 lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie10 lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie10 lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 9)&(!IEMobile)]><html class="lt-ie10"  lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="https://www.pri.org/stories/2020-02-10/can-you-hear-me-now?amp" />
<link rel="shortcut icon" href="https://media.pri.org/s3fs-public/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The world is getting louder and our hearing is paying the price." />
<meta name="abstract" content="The world is getting louder and our hearing is paying the price." />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.pri.org/stories/2020-02-10/can-you-hear-me-now" />
<link rel="shortlink" href="https://www.pri.org/node/184550" />
<meta property="fb:admins" content="16800048" />
<meta property="fb:app_id" content="142079625983010" />
<meta property="og:site_name" content="Public Radio International" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Can you hear me now?" />
<meta property="og:url" content="https://www.pri.org/stories/2020-02-10/can-you-hear-me-now" />
<meta property="og:description" content="The world is getting louder and our hearing is paying the price." />
<meta property="og:image" content="https://media.pri.org/s3fs-public/styles/open_graph/public/images/2020/02/20200210noise.jpg?itok=KbO31Dqu" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="707" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.pri.org/stories/2020-02-10/can-you-hear-me-now" />
<meta name="twitter:title" content="Can you hear me now?" />
<meta name="twitter:description" content="The world is getting louder and our hearing is paying the price." />
<meta name="twitter:image" content="https://media.pri.org/s3fs-public/styles/story_main/public/images/2020/02/20200210noise.jpg?itok=_tHUHkWm" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/publicradiointernational" />
  <title>Can you hear me now?</title>
      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">
  <link type="text/css" rel="stylesheet" href="https://media.pri.org/s3fs-public/css/css_kDKMOV_QZNXYy2LHVdYno3rd-OvmGAnaSAzsNeJArrE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://media.pri.org/s3fs-public/css/css_j4ePBa8AmekgS2Rm4lr5yZU9yyvYAmBmhz2YpdorItI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://media.pri.org/s3fs-public/css/css_YtkIs4MXdtxl3rbmqmcp9_BKHeZyuiFpdrL_DbdzzTg.css" media="all" />
  <script src="https://media.pri.org/s3fs-public/js/js_afqi4ZMVsrbvRES1MdYWLpACgGeSSYFIj2EtcrKYnQo.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_S4mLlPoowXcAN9VxGAR25vGvmWgBaRjY92FpJMk1bzs.js"></script>
<script src="https://cdn.jsdelivr.net/mediaelement/2.13.1/mediaelement-and-player.min.js"></script>
<script>googletag.slots["dfp_ad_atf_728x90"] = googletag.defineSlot("/1009951/dfp-ad-atf_728x90", [728, 90], "dfp-ad-dfp_ad_atf_728x90")
  .addService(googletag.pubads());</script>
<script>googletag.slots["in_content_video"] = googletag.defineSlot("/1009951/In_Content_Video", [1, 1], "dfp-ad-in_content_video")
  .addService(googletag.pubads());</script>
<script>googletag.slots["pri_ros_atf_300x600"] = googletag.defineSlot("/1009951/PRI_STORY_ATF", [[300, 250], [300, 600]], "dfp-ad-pri_ros_atf_300x600")
  .addService(googletag.pubads());</script>
<script>googletag.slots["pri_ros_btf_300x250"] = googletag.defineSlot("/1009951/PRI_ROS_BTF_300x250", [300, 250], "dfp-ad-pri_ros_btf_300x250")
  .addService(googletag.pubads());</script>
<script src="https://media.pri.org/s3fs-public/js/js_kSwsIsJe87SE97YPfLRKo2Kt_U0I8BIj1a-RgMcLYAs.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_JQ6az0O7ncsWLz8j6GTvwuvtZTvVoP9UxxJyJ5Dt_Bk.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().disableInitialLoad();
});

googletag.enableServices();</script>
<script defer="defer" src="//script.crazyegg.com/pages/scripts/0022/4394.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2145282-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "\n  By\n  \u003Ca href=\u0022\/people\/sarah-leeson\u0022\u003ESarah Leeson\u003C\/a\u003E");ga("set", "dimension2", "Innovation Hub , Innovation Hub ");ga("set", "dimension3", "February 10, 2020 - 12:15pm, \u003Cspan class=\u0022date-display-single\u0022 property=\u0022dc:date\u0022 datatype=\u0022xsd:dateTime\u0022 content=\u00222020-02-10T12:15:00-05:00\u0022\u003E2020-02-");ga("set", "dimension4", ", , , , David Owen, , , Audiology, Perception, Health, Occupational safety and health, Auditory system, Noise reduction, Hearing loss, Tinnitus, Cochl");ga("set", "dimension5", ", Health \u0026amp; Medicine, -Health, -Lifestyle, ");ga("set", "dimension6", "Partner Crosspost");ga("set", "dimension7", "Standard");ga("send", "pageview");</script>
<script src="https://media.pri.org/s3fs-public/js/js_F3yhxPEmJAMllnjz6CDzLEebb7xQ7DPL4Xx01JKikW4.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_SXN58JMBFh7-xyQOLhfGWf0x97JpK06JMczSZdMy7kA.js"></script>
<script>var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "20076093" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '813271415445416');
fbq('track', "PageView");</script>
<script>(function(w,d) {
  w.kwa || (w.kwa = function() {
    (w.kwa.q = w.kwa.q || []).push(arguments);
  });
  se = d.createElement('script'),
  fs = d.scripts[0];
  se.src = '//cdn.keywee.co/dist/analytics.min.js';
  fs.parentNode.insertBefore(se,fs)
}(window, document));</script>
<script>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</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/pri/apple-touch-icon.png">
  <link href="/opensearch.xml" rel="search" title="priorg" type="application/opensearchdescription+xml">
  <!-- Facebook Page Verification -->
  <meta property="fb:pages" content="5905172331" /> <!--PRI-->
  <meta property="fb:pages" content="6162159887" /> <!--The World-->
  <meta property="fb:pages" content="35930083446" /> <!--GlobalPost-->
  <meta property="fb:pages" content="8434194801" /> <!--The Takeaway-->
  <meta property="fb:pages" content="15776362553" /> <!--Studio 360-->
  <meta property="fb:pages" content="1521907261467746" /> <!--Across Women's Lives-->
  <meta property="fb:pages" content="113141975417106" /> <!--The World in Words-->
  <meta property="fb:pages" content="1037912116248164" /> <!--Otherhood-->
  <meta property="twitter:account_id" content="24953039" />
  <meta name="p:domain_verify" content="64e034384212a1d25ac7debae5fccf54"/>
  <script src="/sites/all/libraries/blockadblock/blockadblock.js"></script>

      <!--[if lt IE 9]>
    <script src="/sites/all/themes/contrib/zen/js/html5.js"></script>
    <![endif]-->
  
</head>
<body class="not-front not-logged-in page-node page-node- page-node-184550 node-type-story area list story section-stories page-panels" >
      <p id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to content</a>
    </p>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20076093&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=813271415445416&ev=PageView&noscript=1"
  /></noscript>  <header class="header" id="header">
  <div id="rx_icon" class="rx_icon" aria-label="Toggle Menu"></div>

  <div class="header-logo">
    <a href="/" class="logo">
      <svg class="pri_logo" height="32" width="151" version="1.1" viewBox="0 0 151 32" aria-labelledby="PRI"><title>PRI</title><path d="M47.53 6.44h3.744c-0.129 1.787-1.641 3.204-3.497 3.204h-0.246v1.987h0.246c3.064 0 5.553-2.439 5.553-5.434v-5.436h-5.798v5.678zM6.797 5.436v5.436h5.8v-5.677h-3.751c0.129-1.781 1.641-3.206 3.499-3.206h0.252v-1.989h-0.252c-3.057 0-5.548 2.441-5.548 5.436zM0 5.436v5.436h5.8v-5.677h-3.744c0.129-1.781 1.639-3.206 3.499-3.206h0.246v-1.989h-0.246c-3.059 0-5.555 2.441-5.555 5.436zM54.322 6.44h3.75c-0.129 1.787-1.639 3.204-3.503 3.204h-0.246v1.987h0.246c3.064 0 5.559-2.439 5.559-5.434v-5.436h-5.804v5.678zM36.386 1.555c-8.222-3.412-17.749 0.351-21.239 8.394-3.486 8.048 0.359 17.368 8.586 20.781 3.976 1.658 8.38 1.688 12.393 0.11 4.007-1.591 7.15-4.614 8.838-8.506 3.492-8.041-0.359-17.36-8.578-20.779zM41.549 12.588c0.928-0.106 1.808-0.293 2.618-0.571 0.637 2.091 0.797 4.327 0.409 6.545-1.077 0.207-2.228 0.321-3.423 0.334 0.525-1.892 0.624-4.13 0.396-6.308zM43.68 10.672c-0.713 0.235-1.492 0.398-2.315 0.484-0.278-1.677-0.738-3.268-1.318-4.562 0.261-0.142 0.459-0.304 0.607-0.469 1.298 1.324 2.321 2.87 3.027 4.547zM28.568 30.489c-0.538-0.056-1.070-0.136-1.602-0.258 1.212-1.371 2.286-2.754 3.219-4.114 1.395 0.372 2.786 0.639 4.155 0.781-1.486 1.313-3.382 2.588-5.772 3.591zM18.287 24.8c-1.802-2.343-2.831-5.199-2.939-8.158 0.68 0.922 1.466 1.815 2.345 2.657-0.049 1.649 0.105 3.503 0.594 5.501zM19.179 20.611c1.057 0.857 2.216 1.651 3.46 2.373-0.347 1.597-0.62 3.311-0.794 5.118-0.444-0.295-0.883-0.603-1.292-0.947-0.922-2.381-1.307-4.592-1.374-6.545zM19.209 18.74c0.192-2.93 1.035-5.101 1.516-6.134 1.283 1.113 2.724 2.146 4.285 3.075-0.769 1.748-1.468 3.69-2.024 5.837-1.389-0.838-2.657-1.772-3.778-2.779zM32.84 9.738c-0.693-0.291-1.361-0.618-1.998-0.965 1.055-1.324 2.011-2.297 2.68-2.922 0.26 0.131 0.527 0.261 0.818 0.372 0.291 0.123 0.583 0.23 0.88 0.329 0.013 0.902-0.043 2.254-0.278 3.925-0.71-0.205-1.408-0.452-2.101-0.738zM34.696 11.904c-0.329 1.696-0.84 3.641-1.658 5.749-1.053-0.319-2.106-0.695-3.146-1.126-1.046-0.435-2.050-0.915-3.014-1.443 0.982-2.030 2.056-3.742 3.075-5.156 0.738 0.416 1.505 0.786 2.308 1.128 0.814 0.336 1.623 0.612 2.435 0.848zM29.584 8.018c-1.027-0.668-1.949-1.417-2.743-2.209 1.35-0.898 2.73-1.611 3.962-2.030 0.364 0.444 0.848 0.891 1.43 1.305-0.706 0.672-1.634 1.651-2.65 2.934zM30.103 2.495c-1.343 0.489-2.81 1.27-4.228 2.23-0.514-0.644-0.93-1.3-1.251-1.97 1.701-0.667 3.535-1.023 5.393-1.027-0.013 0.248 0.013 0.504 0.086 0.767zM28.71 9.182c-1.027 1.423-2.104 3.156-3.092 5.187-1.55-0.93-2.96-1.976-4.205-3.096 0.909-1.634 2.482-3.257 4.235-4.607 0.872 0.911 1.907 1.753 3.062 2.515zM26.279 16.399c0.977 0.527 1.992 1.014 3.038 1.447 1.051 0.441 2.112 0.816 3.169 1.141-0.753 1.744-1.714 3.578-2.934 5.464-0.896-0.276-1.789-0.592-2.681-0.956-0.885-0.375-1.746-0.784-2.569-1.223 0.542-2.172 1.221-4.119 1.977-5.873zM31.018 24.854c1.195-1.888 2.138-3.72 2.885-5.471 1.778 0.45 3.537 0.741 5.24 0.87-0.424 1.061-1.438 3.158-3.456 5.331-1.514-0.084-3.089-0.334-4.668-0.73zM34.448 18.042c0.807-2.112 1.331-4.067 1.667-5.79 1.361 0.291 2.702 0.428 3.974 0.416 0.23 2.174 0.129 4.407-0.444 6.188-1.679-0.101-3.426-0.372-5.197-0.814zM36.362 10.834c0.243-1.615 0.31-2.954 0.323-3.925 0.693 0.118 1.356 0.149 1.944 0.093 0.545 1.171 0.982 2.642 1.268 4.229-1.139-0.009-2.329-0.142-3.535-0.398zM39.574 5.133c-0.155 0.217-0.484 0.332-0.687 0.383-0.99 0.235-2.513 0-3.979-0.605-2.347-0.973-3.542-2.428-3.43-3.115 1.46 0.138 2.92 0.489 4.34 1.077 1.4 0.583 2.655 1.348 3.757 2.259zM23.289 3.35c0.364 0.76 0.835 1.511 1.399 2.233-1.752 1.356-3.331 2.978-4.351 4.657-0.831-0.863-1.55-1.74-2.142-2.639 1.361-1.813 3.118-3.255 5.094-4.252zM17.319 8.903c0.652 0.911 1.425 1.796 2.293 2.663-0.433 0.807-1.387 2.876-1.765 5.83-0.954-1.025-1.752-2.11-2.385-3.238 0.179-1.223 0.515-2.45 1.034-3.647 0.241-0.562 0.519-1.096 0.822-1.608zM23.244 28.93c0.149-1.845 0.396-3.585 0.732-5.208 0.753 0.39 1.522 0.751 2.321 1.083 0.805 0.336 1.608 0.626 2.413 0.883-0.958 1.363-2.056 2.747-3.309 4.125-0.372-0.116-0.739-0.252-1.098-0.394-0.366-0.155-0.717-0.319-1.059-0.489zM31.875 30.446c1.808-1.053 3.279-2.231 4.455-3.413 1.245 0.039 2.452-0.037 3.604-0.204-2.248 1.987-5.070 3.244-8.059 3.617zM41.648 25.042c-1.257 0.332-2.612 0.517-4.028 0.57 1.901-2.315 2.76-4.412 3.062-5.288 1.225 0.015 2.416-0.069 3.548-0.241-0.168 0.571-0.364 1.132-0.612 1.69-0.515 1.201-1.184 2.291-1.97 3.27z"></path><path d="M126.74 30.947h10.504v-30.030h-10.504v30.030zM96.642 10.644c0 3.051-1.281 5.805-3.509 7.563-2.681 2.125-6.099 2.373-8.433 2.373h-3.813v10.369h-10.554v-30.032h12.666c3.081 0 6.313 0.121 8.931 1.602 2.948 1.71 4.711 4.749 4.711 8.125zM86.255 10.933c0-1.529-0.855-2.024-3.516-2.024h-1.85v4.091h1.595c2.504 0 3.772-0.321 3.772-2.067zM120.023 18.059c0.444 1.051 5.458 12.888 5.458 12.888h-11.581c0 0-3.918-10.061-4.257-10.914h-1.554v10.914h-10.554v-30.030h15.599c3.425 0 6.016 0.612 7.936 1.865 2.526 1.557 3.921 4.209 3.921 7.439-0.002 3.652-1.638 6.14-4.969 7.837zM114.178 10.431c0-0.725-0.383-1.369-0.99-1.684-0.612-0.297-1.43-0.297-2.228-0.297h-2.872v4.005h2.538c2.952 0 3.552-0.803 3.552-2.024z"></path><path d="M145.954 0.917c-2.644 0-4.687 2.011-4.687 4.594 0 2.573 2.043 4.592 4.687 4.592 2.648 0 4.698-2.019 4.698-4.592 0-2.582-2.050-4.594-4.698-4.594zM145.954 1.569c2.273 0 3.968 1.744 3.968 3.942 0 2.19-1.696 3.936-3.968 3.936-2.267 0-3.962-1.746-3.962-3.936 0-2.198 1.696-3.942 3.962-3.942zM144.92 5.8h1.128l1.52 2.36h0.788l-1.613-2.36c0.73-0.116 1.361-0.538 1.361-1.471 0-0.954-0.545-1.475-1.763-1.475h-2.088v5.307h0.668v-2.36zM144.92 5.249v-1.836h1.225c0.657 0 1.287 0.174 1.287 0.915 0 0.898-0.812 0.921-1.628 0.921h-0.883z"></path></svg>    </a>
  </div>

  <div class="header-content">
    <div class="panel-pane pane-menu-tree pane-menu-header-nav" >
  
      
  
  <ul class="navbar-nav"><li class="menu__item is-leaf first last leaf menu-mlid-8983 navbar-item"><a href="https://www.pri.org/donate/world-heart?utm_source=navigation&amp;utm_medium=website&amp;utm_campaign=donations" class="btn menu__link btn-danger"><span class="icon"><svg class="icon_svg icon_heart" height="28" width="28" version="1.1" viewBox="0 0 28 28" aria-hidden="true"><path d="M14 26c-0.25 0-0.5-0.094-0.688-0.281l-9.75-9.406c-0.125-0.109-3.563-3.25-3.563-7 0-4.578 2.797-7.313 7.469-7.313 2.734 0 5.297 2.156 6.531 3.375 1.234-1.219 3.797-3.375 6.531-3.375 4.672 0 7.469 2.734 7.469 7.313 0 3.75-3.437 6.891-3.578 7.031l-9.734 9.375c-0.187 0.187-0.438 0.281-0.688 0.281z"></path></svg></span><span class="text-label">Donate</span></a></li>
</ul>
  
  </div>
  </div>
</header>

<nav class="drawer" id="drawer">
  <button id="drawer__close" class="drawer__close"><svg class="icon_svg icon_carrot-left" height="28" width="28" version="1.1" viewBox="0 0 21 25" aria-hidden="true" fill="currentcolor"><path d="M14.414 5.586c-0.78-0.781-2.048-0.781-2.828 0l-6.415 6.414 6.415 6.414c0.39 0.391 0.902 0.586 1.414 0.586s1.024-0.195 1.414-0.586c0.781-0.781 0.781-2.047 0-2.828l-3.585-3.586 3.585-3.586c0.781-0.781 0.781-2.047 0-2.828z"></path></svg>Close</button>
  <div class="content">

    <div class="drawer-search js-search">
      <form action="/search/google" method="POST" class="drawer-search-form js-search-form">
        <label for="drawer__search__input" class="drawer-search-label js-search-label">Search</label>
        <input type="text" id="drawer__search__input" class="drawer-search-input js-search-input" required>
        <span class="drawer-search-editable js-search-editable" contenteditable="true"></span>
        <button type="submit" class="drawer-search-btn js-search-btn"><svg class="icon_svg icon_search" height="28" width="28" version="1.1" viewBox="0 0 28 28" aria-hidden="true"><path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zM26 26c0 1.094-0.906 2-2 2-0.531 0-1.047-0.219-1.406-0.594l-5.359-5.344c-1.828 1.266-4.016 1.937-6.234 1.937-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-0.672 4.406-1.937 6.234l5.359 5.359c0.359 0.359 0.578 0.875 0.578 1.406z"></path></svg></button>
      </form>
    </div>

    <div class="panel-pane pane-menu-tree pane-menu-drawer-top-nav" >
  
      
  
  <div class="btn-group"><a href="/about-pri" class="btn btn-danger">About Us</a><a href="/priorg-contact" class="btn btn-danger">Contact</a><a href="/donate/general?utm_source=navigation&amp;utm_medium=website&amp;utm_campaign=donations" class="btn btn-danger">Donate Now</a></div>
  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-drawer-main-nav" >
  
      
  
  <div id="accordion" class="accordion drawer-nav__accordion" role="tablist" aria-multiselectable="true"><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__ce6802b46091c31e2ec2363883fe8369">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__ce6802b46091c31e2ec2363883fe8369">
        Listen <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__ce6802b46091c31e2ec2363883fe8369" class="collapse" role="tabpanel" aria-labelledby="tab__ce6802b46091c31e2ec2363883fe8369">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8922"><a href="/listen" class="menu__link">Live Stream</a></li><li class="menu__item is-leaf leaf menu-mlid-8923"><a href="/podcasts-program" class="menu__link">Podcasts by Program</a></li><li class="menu__item is-leaf last leaf menu-mlid-8924"><a href="/ways-listen" class="menu__link">Ways to Listen</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__10ea5011677b0680148eed7349a2f310">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__10ea5011677b0680148eed7349a2f310">
        News Programs <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__10ea5011677b0680148eed7349a2f310" class="collapse" role="tabpanel" aria-labelledby="tab__10ea5011677b0680148eed7349a2f310">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8925"><a href="/programs/america-abroad" class="menu__link">America Abroad</a></li><li class="menu__item is-leaf leaf menu-mlid-8926"><a href="/programs/it-happens" class="menu__link">As it Happens</a></li><li class="menu__item is-leaf leaf menu-mlid-8927"><a href="/programs/boston-calling" class="menu__link">Boston Calling</a></li><li class="menu__item is-leaf leaf menu-mlid-8928"><a href="/programs/day-6" class="menu__link">Day 6</a></li><li class="menu__item is-leaf leaf menu-mlid-8929"><a href="/programs/innovation-hub" class="menu__link">Innovation Hub</a></li><li class="menu__item is-leaf leaf menu-mlid-8930"><a href="/programs/living-earth" class="menu__link">Living on Earth</a></li><li class="menu__item is-leaf leaf menu-mlid-8932"><a href="/programs/takeaway" class="menu__link">The Takeaway</a></li><li class="menu__item is-leaf last leaf menu-mlid-8931"><a href="/programs/the-world" class="menu__link">The World</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__88117459ba11392ec1947c006866477e">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__88117459ba11392ec1947c006866477e">
        Music &amp; Variety Programs <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__88117459ba11392ec1947c006866477e" class="collapse" role="tabpanel" aria-labelledby="tab__88117459ba11392ec1947c006866477e">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8933"><a href="/programs/afropop-worldwide" class="menu__link">Afropop Worldwide</a></li><li class="menu__item is-leaf leaf menu-mlid-8934"><a href="/programs/echoes" class="menu__link">Echoes</a></li><li class="menu__item is-leaf leaf menu-mlid-8935"><a href="/programs/live-wire" class="menu__link">Live Wire</a></li><li class="menu__item is-leaf leaf menu-mlid-8936"><a href="/programs/on-story" class="menu__link">On Story</a></li><li class="menu__item is-leaf leaf menu-mlid-8937"><a href="/programs/out-open" class="menu__link">Out in the Open</a></li><li class="menu__item is-leaf leaf menu-mlid-8938"><a href="/programs/pittsburgh-symphony-orchestra" class="menu__link">Pittsburgh Symphony Orchestra</a></li><li class="menu__item is-leaf leaf menu-mlid-8939"><a href="/programs/q-cbc" class="menu__link">q from the CBC</a></li><li class="menu__item is-leaf leaf menu-mlid-8940"><a href="/programs/selected-shorts" class="menu__link">Selected Shorts</a></li><li class="menu__item is-leaf leaf menu-mlid-8941"><a href="/programs/studio-360" class="menu__link">Studio 360</a></li><li class="menu__item is-leaf last leaf menu-mlid-8942"><a href="/programs/science-happiness" class="menu__link">The Science of Happiness</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__9bf72350632fdc8eedb8dc474f164954">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__9bf72350632fdc8eedb8dc474f164954">
        Podcasts <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__9bf72350632fdc8eedb8dc474f164954" class="collapse" role="tabpanel" aria-labelledby="tab__9bf72350632fdc8eedb8dc474f164954">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8943"><a href="/programs/lbjs-war" class="menu__link">LBJ&#039;s War</a></li><li class="menu__item is-leaf leaf menu-mlid-8944"><a href="/programs/otherhood" class="menu__link">Otherhood</a></li><li class="menu__item is-leaf leaf menu-mlid-8945"><a href="/programs/podcast-playlist" class="menu__link">Podcast Playlist</a></li><li class="menu__item is-leaf leaf menu-mlid-8946"><a href="/programs/science-happiness" class="menu__link">The Science of Happiness</a></li><li class="menu__item is-leaf leaf menu-mlid-8947"><a href="/programs/world-words" class="menu__link">The World in Words</a></li><li class="menu__item is-leaf last leaf menu-mlid-8948"><a href="/programs/things-go-boom" class="menu__link">Things That Go Boom</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__98f770b0af18ca763421bac22b4b6805">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__98f770b0af18ca763421bac22b4b6805">
        Features <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__98f770b0af18ca763421bac22b4b6805" class="collapse" role="tabpanel" aria-labelledby="tab__98f770b0af18ca763421bac22b4b6805">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8949"><a href="/verticals/across-womens-lives" class="menu__link">Across Women&#039;s Lives</a></li><li class="menu__item is-leaf leaf menu-mlid-8950"><a href="/verticals/global-nation" class="menu__link">Global Nation</a></li><li class="menu__item is-leaf leaf menu-mlid-8951"><a href="/verticals/global-security" class="menu__link">Global Security</a></li><li class="menu__item is-leaf leaf menu-mlid-8952"><a href="/verticals/livable-planet" class="menu__link">Livable Planet</a></li><li class="menu__item is-leaf leaf menu-mlid-8953"><a href="/globalpost" class="menu__link">GlobalPost</a></li><li class="menu__item is-leaf leaf menu-mlid-8954"><a href="/categories/global-hit" class="menu__link">Global Hit</a></li><li class="menu__item is-leaf leaf menu-mlid-8955"><a href="/categories/global-satire" class="menu__link">Global Satire</a></li><li class="menu__item is-leaf last leaf menu-mlid-8956"><a href="/music-heard-on-air" class="menu__link">Music Heard on Air</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__af1b98adf7f686b84cd0b443e022b7a0">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__af1b98adf7f686b84cd0b443e022b7a0">
        Categories <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__af1b98adf7f686b84cd0b443e022b7a0" class="collapse" role="tabpanel" aria-labelledby="tab__af1b98adf7f686b84cd0b443e022b7a0">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8957"><a href="/categories/arts-culture-media" class="menu__link">Arts &amp; Entertainment</a></li><li class="menu__item is-leaf leaf menu-mlid-8958"><a href="/categories/conflict-justice" class="menu__link">Conflict &amp; Justice</a></li><li class="menu__item is-leaf leaf menu-mlid-8959"><a href="/categories/culture" class="menu__link">Culture &amp; Society</a></li><li class="menu__item is-leaf leaf menu-mlid-8960"><a href="/sections/development-education" class="menu__link">Development &amp; Education</a></li><li class="menu__item is-leaf leaf menu-mlid-8961"><a href="/sections/health-medicine" class="menu__link">Health &amp; Medicine</a></li><li class="menu__item is-leaf leaf menu-mlid-8967"><a href="/verticals/global-nation" class="menu__link">Immigration</a></li><li class="menu__item is-leaf leaf menu-mlid-8962"><a href="/categories/business-economics-and-jobs" class="menu__link">Money</a></li><li class="menu__item is-leaf leaf menu-mlid-8963"><a href="/sections/politics" class="menu__link">Politics</a></li><li class="menu__item is-leaf leaf menu-mlid-8964"><a href="/categories/environment" class="menu__link">Science &amp; Environment</a></li><li class="menu__item is-leaf leaf menu-mlid-8965"><a href="/categories/technology" class="menu__link">Technology</a></li><li class="menu__item is-leaf last leaf menu-mlid-8966"><a href="/verticals/across-womens-lives" class="menu__link">Women &amp; Girls</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__d04ccf61aef8e1107d25b84cf8e37d55">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__d04ccf61aef8e1107d25b84cf8e37d55">
        Newsletters <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__d04ccf61aef8e1107d25b84cf8e37d55" class="collapse" role="tabpanel" aria-labelledby="tab__d04ccf61aef8e1107d25b84cf8e37d55">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8970"><a href="/subscribe-safemode-weekly-digest" class="menu__link">Critical State</a></li><li class="menu__item is-leaf last leaf menu-mlid-9868"><a href="/subscribe-worlds-daily-newsletter" class="menu__link">Daily Newsletter</a></li></ul>
    </div>
  </div>
</div></div>
  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-drawer-social-nav" >
  
      
  
  <ul class="social-menu"><li class="menu__item is-leaf first leaf menu-mlid-8971 social-item facebook"><a href="https://www.facebook.com/publicradiointernational" class="menu__link" title="Follow PRI on Facebook"><span class="icon" aria-hidden="true"><svg class="icon_svg icon_facebook" height="28" width="28" version="1.1" viewBox="0 0 32 32" aria-hidden="true"><path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z" /></svg></span></a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8972 social-item twitter"><a href="https://twitter.com/pri" class="menu__link" title="Follow PRI on Twitter"><span class="icon" aria-hidden="true"><svg class="icon_svg icon_twitter" height="28" width="28" version="1.1" viewBox="0 0 32 32" aria-hidden="true"><path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z" /></svg></span></a></li>
</ul>
  
  </div>

  </div>
</nav>
<aside class="promo-box--promo panel-pane pane-block pane-dfp-dfp-ad-atf-728x90 story__leaderboard nav__below" >
  
    
  
  <div id="dfp-ad-dfp_ad_atf_728x90-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-dfp_ad_atf_728x90" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-dfp_ad_atf_728x90");
    });
  </script>
</div>
</div>
  
  </aside>
<header class="max-1200 l-centered l-story__full">
  	<p class="field-categories-primary field-terms-sections">
		<a href="/sections/health" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Health</a>	</p>
<h1>Can you hear me now?</h1>


<div class="panel-pane pane-entity-field pane-node-field-ref-program" >
  
      
  
  
  <p class="field-ref-program story__program story__meta">
      
  <div class="field-podcast-logo logo">
    <a href="/programs/innovation-hub"><img typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/media_thumbnail/public/images/2019/05/ihub_photobackground_vert-600x600.jpg?itok=js1Bm0_5" width="100" height="100" alt="Innovation Hub" /></a>  </div>
  </p>

  
  </div>

  <p class="field-ref-program story__program story__meta">
    <a href="/programs/innovation-hub">Innovation Hub </a>  </p>

  <p class="field-date-published story__meta">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-02-10T12:15:00-05:00">February 10, 2020 · 12:15 PM EST</span>  </p>

  <div class="field-fc-story-creators story__meta">
    
  By
  <a href="/people/sarah-leeson">Sarah Leeson</a>  </div>
<div class="panel-pane pane-entity-field pane-node-field-file-audio primary__audio audio-player__wrapper embed-lede" >
  
      
  
  
  <div class="item-list"><h3>Player utilities</h3><ul class="player-utilities"><li class="first"><a href="/node/184550/popout" target="_blank" onclick="javascript: window.open(this.href, &#039;Can you hear me now?&#039;, &#039;left=20,top=20,width=500,height=500&#039;); return false;" class="popout" title="Open the player in a new window.">Popout</a></li>
<li class="last"><a href="/" class="embed" title="Show/Hide embed code">Share</a></li>
</ul></div><div class="mediaelement-audio"><audio  src="https://www.podtrac.com/pts/redirect.mp3/cdn.pri.org/sites/default/files/audio/cdn/2020/02/innovation-hub/segment-audio/020820_ihub_c_seg.mp3" class="mediaelement-formatter-identifier-1581456528-0" controls="controls" style="max-width: 100%;" preload="none" ></audio><div class="mediaelement-download-link"><a href="https://www.podtrac.com/pts/redirect.mp3/cdn.pri.org/sites/default/files/audio/cdn/2020/02/innovation-hub/segment-audio/020820_ihub_c_seg.mp3" title="Download"><i class="ss-icon ss-standard">download</i></a></div></div><p class="listen-label">Listen to the story.<p><div class="embed-code"><textarea><iframe frameborder="0"  src="https://www.pri.org/node/184550/embedded" height="50" width="100%"></iframe></textarea></div><style>
    .audio-player__wrapper {
      background-color: #000000;
      width: 100%;
    }
    .audio-player__wrapper .player-utilities li {
      display: block;
      float: right;
      width: 30px;
      overflow: hidden;
    }
    .player-utilities li {
      background: #000000;
      color: #cccccc;
      width: 20px;
      height: 30px;
    }
    /* override styles from styles.css */
    .audio-player__wrapper .player-utilities li:last-child {
      font-size: 100%;
      display: block;
     }
    .audio-player__wrapper .player-utilities li li.share_link {
      border: 1px solid red;
      display: block;
      position: absolute;
      top: 30px;
      width: 100%;
    }
    .audio-player__wrapper .embed-code {
      clear: both;
      border-top: 1px solid #cccccc;
      display: none;
    }
    .audio-player__wrapper .embed-code textarea {
       width: 100%;
       background-color: #000000;
       color: #cccccc;
       font-size: 80%;
       height: 25px
     }
  </style>
  
  
  </div>
</header>
<div class="max-1200 content-wrapper l-centered">
  <div class="main-content story__content">
    <div class="panel-pane pane-lede-embed embed embed-lede embed-image" >
  
      
  
  <div id="file-225872" class="file file-image file-image-jpeg">

  
  <div class="content">
    <img typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/story_main/public/images/2020/02/20200210noise.jpg?itok=_tHUHkWm" width="937" height="528" alt="a crowd at a Metallica concert in Denmark. " title="The crowd reacts during Metallica&#039;s concert at Parken Stadium in Copenhagen, Denmark, July 11, 2019. Loud noises, such as at concerts, can have a lasting impact on hearing." />
  <div class="field-caption">
    <p>The crowd reacts during&nbsp;Metallica's&nbsp;concert&nbsp;at Parken Stadium in Copenhagen,&nbsp;Denmark, July 11, 2019. Loud noises, such as at concerts, can have a lasting impact on hearing.</p>  </div>
  <div class="image__credit">
    <span class="image__credit-label">
      Credit:
    </span>
    <p>Ritzau Scanpix/Mads Claus Rasmussen/Reuters</p>  </div>
  </div>

  
</div>

  
  </div>
<div class="sharing-links--story"><span class="share-label">Share</span><div class="item-list"><ul><li class="facebook first"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.pri.org/stories/2020-02-10/can-you-hear-me-now" target="_blank" class="facebook" title="Share on Facebook" onClick="javascript: window.open(this.href, &#039;Can you hear me now?&#039;,&#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-facebook-f" aria-hidden="true"></i></a></li>
<li class="twitter"><a href="http://twitter.com/share?url=https%3A//www.pri.org/stories/2020-02-10/can-you-hear-me-now&amp;text=Can%20you%20hear%20me%20now%3F&amp;hashtags=" target="_blank" title="Share on Twitter" onClick="javascript: window.open(this.href, &#039;Can you hear me now? https://www.pri.org/stories/2020-02-10/can-you-hear-me-now&#039;, &#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-twitter" aria-hidden="true"></i></a></li>
<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.pri.org/stories/2020-02-10/can-you-hear-me-now&amp;title=Can%20you%20hear%20me%20now%3F" target="_blank" class="linkedin" title="Share on LinkedIn" onClick="javascript: window.open(this.href, &#039;Can you hear me now?&#039;,&#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-linkedin" aria-hidden="true"></i></a></li>
<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A//www.pri.org/stories/2020-02-10/can-you-hear-me-now&amp;title=Can%20you%20hear%20me%20now%3F&amp;utm_campaign=tools&amp;utm_medium=article-share&amp;utm_source=www.pri.org" target="_blank" title="Share on Flipboard" onClick="javascript: window.open(this.href, &#039;Can you hear me now?&#039;,&#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-flipboard" aria-hidden="true"></i></a></li>
<li class="whatsapp share-mobile-only"><a href='https://api.whatsapp.com/send?text=Check%20out%20this%20story%20I%20read%20on%20PRI.org%3A%20https://www.pri.org/stories/2020-02-10/can-you-hear-me-now' data-action='share%2Fwhatsapp%2Fshare' target='_blank' title='Share on Facebook Messenger'><i class='sharing-links__icon icon icon-whatsapp' aria-hidden='true'></i></a></li>
<li class="email last"><a href='mailto:?subject=Can you hear me now?&amp;body=Check%20out%20this%20story%20I%20read%20on%20PRI.org%3A%20https://www.pri.org/stories/2020-02-10/can-you-hear-me-now' target='_blank' title='Share via an email'><i class='sharing-links__icon icon icon-envelope' aria-hidden='true'></i></a></li>
</ul></div></div><div class="panel-pane pane-page-content" >
  
      
  
  <article class="node-184550 node node-story view-mode-full clearfix" about="/stories/2020-02-10/can-you-hear-me-now" typeof="sioc:Item foaf:Document">

      <header>
                  <span property="dc:title" content="Can you hear me now?" class="rdf-meta element-hidden"></span>
      
          </header>
  
  
  <p>Right now, there’s a good chance you’re listening to something. Whether it’s music, a nearby conversation, a plane overhead, the wind outside, or the hum of your computer, we’re essentially never in silence. </p><p></p><p dir="ltr">According to <a href="https://www.davidowen.net/">David Owen</a>, a staff writer at The New Yorker and the author of “<a href="https://www.davidowen.net/david_owen/2019/11/volume-control.html">Volume Control: Hearing in a Deafening World</a>,” there’s a huge cost to all that ambient noise: our health. From low birth weight in newborns to diabetes, Owen said there are multiple health effects of being constantly awash in sound.</p><p dir="ltr">“Measurable years of life are lost to exposure to high levels of sound,” he said.</p><p dir="ltr">Our ears were created out of a need to collect and process auditory input from the world around us, but, for most of human history those sounds were things like footsteps on dry leaves or thunder in the distance. According to Owen, it’s what humanity has invented since that has proved problematic for our ears.</p><p dir="ltr"><em><strong>Related: </strong><a href="https://www.pri.org/stories/2019-11-11/health-care-reform-insurance-company-model-flawed-says-historian">Health care reform: The ‘insurance company model’ is flawed, says historian</a></em></p><p dir="ltr">“I think the big change is when we started pounding on metal,” Owen said. “The first occupational hearing loss was probably suffered by people like tinsmiths and silversmiths and ironmongers and church bell ringers — [jobs that included] these high-frequency, very loud sounds made by striking metal.”</p><p dir="ltr">Even if some of these jobs have disappeared from modern society, high-volume jobs and the risks that come with them haven’t. Construction workers, farmers and military personnel all suffer <a href="https://www.healthyhearing.com/report/52640-Top-5-occupations-causing-hearing-loss">hearing loss at high levels</a>. In fact, tinnitus (a ringing in the ear) and hearing loss are <a href="https://hearinghealthfoundation.org/veterans">the number one and number two</a> service-related health conditions suffered by veterans. But even working at an office job is enough to put you at risk.</p><p dir="ltr">“People who work in open offices undergo stresses that people who have their own little, quiet studies do not,” Owen said. “And they can show up in all sorts of ways in health effects. Insomnia is a place where it commonly occurs.”</p><p dir="ltr">Even if you were to quit your job to protect your ears, you would still need to deal with the sounds of day-to-day life. Taking the subway, driving past construction, mowing the lawn, or doing any of the many noisy things that make up modern life expose us to potentially damaging sound levels.</p><p dir="ltr"><em><strong>Related: </strong><a href="https://www.pri.org/stories/2019-07-31/fracking-causes-environmental-damage-and-birth-defects-new-study-shows">Fracking causes environmental damage and birth defects, new study shows</a></em></p><p dir="ltr">Modern medicine is working to reverse hearing loss, but, currently, there’s no undoing hearing loss once it happens. There are devices on the market like cochlear implants that have been used to successfully restore or improve hearing in <a href="https://www.nidcd.nih.gov/health/cochlear-implants">hundreds of thousands</a> of people. However, no solution is clear cut and these implants have something of a controversial history in the deaf and hard of hearing community. Some praise them as “medical miracles,” <a href="https://www.insider.com/why-deaf-people-turn-down-cochlear-implants-2016-12">while others worry</a> that they’re being hailed as a cure for something that doesn’t need curing. </p><p dir="ltr">What is clear, however, is that our ears are highly sensitive tools, and it’s not in our best interest to take them for granted.</p><p dir="ltr">“The ear is an amazing piece of equipment,” Owen remarked. “And there were hearing researchers that I spoke with who said, ‘The more I’ve learned about this, the more I’m amazed that it works.’ And I think there is that astonishment,” he explained. “It’s not that [our ears] cease to seem magical to them — it seems even more magical once they start to unpack it … and yet we’re incredibly careless with them.”</p><p dir="ltr">In the end, maybe it’s time to invest in some earplugs.</p><p dir="ltr"><em>Sarah Leeson is an associate producer with Innovation Hub. </em></p><img width="0" height="0" style="position: absolute; width: 0; height:0;" src="https://pixel.pri.org/i.gif?c=https%3A//www.pri.org/stories/2020-02-10/can-you-hear-me-now&d=pixels.pridotorg&k=stories&s=aD9JInITnEI3FBui2VSDmn_nsuKLBEdPrJd4YLejZOg">
  
  
</article>

  
  </div>
<div class="panel-pane pane-block pane-block-26" >
  
      
  
  <aside class="donate__story-msg">
<p><strong>Want a seat at the table?</strong></p>
<p>Every morning, the editorial team at public radio’s international news show The World meets to plan what they'll cover that day. Want to see what's on deck?</p><p>Sign up for our daily newsletter TOP OF THE WORLD and get the big stories we’re tracking delivered to your inbox delivered every weekday morning.</p>
<form
  class="js-cm-form campaignmonitor-subscribe-form"
  id="subForm"
  action="https://www.createsend.com/t/subscribeerror?description="
  method="post"
  data-id="30FEA77E7D0A9B8D7616376B90063231C4B27359B1327B9A7DBF251826885447F47BF58B8EFBD182D62F272926493F3A84D31C6DE37436A73C6E3B0156949C50"
>
  <div class="form-item">
    <input
      id="fieldName"
      name="cm-name"
      type="text"
      placeholder="Your Name"
      required=""
    />
  </div>
  <div class="form-item">
    <input
      autocomplete="Email"
      aria-label="Email"
      placeholder="Your Email"
      class="js-cm-email-input"
      id="fieldEmail"
      maxlength="200"
      name="cm-ghlmi-ghlmi"
      required=""
      type="email"
    />
  </div>
  <input
    aria-label="source"
    id="fieldtrirkdk"
    maxlength="200"
    name="cm-f-trihlhu"
    type="hidden"
    value="website"
  />
  <input
    aria-label="source-list"
    id="fieldtrirkdu"
    maxlength="200"
    name="cm-f-trihlkl"
    class="source-list"
    type="hidden"
    value="tw-daily-newsletter"
  />
  <input
    aria-label="source-placement"
    id="fieldtrirkhl"
    maxlength="200"
    name="cm-f-trihlkr"
    class="source-placement"
    type="hidden"
    value="end-of-story-short-ask"
  />
  <input
    type="submit"
    id="edit-submit--3"
    name="op"
    value="Subscribe"
    class="js-cm-submit-button form-submit"
  />
</form>
<script
  type="text/javascript"
  src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"
></script>
  
  </div>
<div class="panel-pane pane-block pane-dfp-in-content-video" >
  
      
  
  <div id="dfp-ad-in_content_video-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-in_content_video" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-in_content_video");
    });
  </script>
</div>
</div>
  
  </div>
<div class="panel-pane pane-views pane-end-of-story list-style in-story" >
  
        <h2 class="pane-title pane__title">Related Stories</h2>
    
  
  <div class="view view-end-of-story view-id-end_of_story view-display-id-block_3 view-dom-id-f2f41d90e37f6219894b746d4ee4837d">
        
  
  
      <div class="view-content">
          <ul class="stories-list thumbnails">          <li class="views-row views-row-1">  
          <div class="related-link-image"><a href="/stories/2020-02-11/polyglot-brain-different-mit-researchers-are-trying-find-out"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/02/susanna_-_1_3.jpg?itok=InzhoTEg" alt="Polyglot Susanna Zaraysky holds a printout of her brain scan from the Massachusetts Institute of Technology polyglot test. " /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-02-11/polyglot-brain-different-mit-researchers-are-trying-find-out">Is the polyglot brain different? MIT researchers are trying to find out. </a></div>  </li>
          <li class="views-row views-row-2">  
          <div class="related-link-image"><a href="/stories/2020-02-11/more-100-us-troops-diagnosed-brain-injuries-iran-attack"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/02/2020-02-11-ain-al-asad-attack.jpg?itok=oUScgN7L" alt="Rubble and exposed I-beams are shown after the Ain al-Asad air base in Iraq was bombed." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-02-11/more-100-us-troops-diagnosed-brain-injuries-iran-attack">More than 100 US troops diagnosed with brain injuries from Iran attack</a></div>  </li>
          <li class="views-row views-row-3">  
          <div class="related-link-image"><a href="/stories/2020-02-10/coronavirus-claims-97-lives-one-day-largest-number-single-day"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/02/2020-02-10-china-coroavirus-iceberg.jpg?itok=XNzgT_Id" alt="Two people riding bicycles are shown wearing face masks and passing by portraits of Chinese President Xi Jinping and late Chinese chairman Mao Zedong." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-02-10/coronavirus-claims-97-lives-one-day-largest-number-single-day">Coronavirus claims 97 lives in one day — the largest number in a single day</a></div>  </li>
          <li class="views-row views-row-4">  
          <div class="related-link-image"><a href="/stories/2020-02-07/funding-cure-whom"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/02/britain-eu-medicines.jpg?itok=NSNqT6vU" alt="Illustration photo shows various medicine pills in their original packaging in Brussels, Belgium, Aug. 9, 2019. " /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-02-07/funding-cure-whom">Funding the cure: But for whom?</a></div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="story__categories"><div class="terms-inline categories"><div class="category-label">Categories:</div><span><a href="/sections/health-medicine">Health &amp; Medicine</a></span><span><a href="/sections/health">Health</a></span><span><a href="/sections/lifestyle-belief">Lifestyle &amp; Belief</a></span><span><a href="/sections/lifestyle">Lifestyle</a></span></div><div class="terms-inline tags"><div class="category-label">Tagged:</div><span><a href="/person/david-owen">David Owen</a></span></div></div>  </div>
  <aside class="story__sidebar">
    <aside class="promo-box--promo panel-pane pane-block pane-dfp-pri-ros-atf-300x600 promo-box" >
  
    
  
  <div id="dfp-ad-pri_ros_atf_300x600-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pri_ros_atf_300x600" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pri_ros_atf_300x600");
    });
  </script>
</div>
</div>
  
  </aside>
<div class="panel-pane pane-views pane-end-of-story list-style latest" >
  
        <h2 class="pane-title pane__title"><span>Latest Content</span></h2>
    
  
  <div class="view view-end-of-story view-id-end_of_story view-display-id-block view-dom-id-00ffb01a0d30993d4b7f0b9cf601c5d3">
        
  
  
      <div class="view-content">
          <ul class="stories-list thumbnails latest-content">          <li class="views-row views-row-1">  
          <div class="related-link-image"><a href="/stories/2020-02-11/venezuelan-military-defectors-struggle-get-while-maduro-holds-power"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/02/2020-2-11-venezuelasoldier.jpg?itok=9W59eRRg" alt="A man wears jeans and plaid shirt with back to camera facing mountain range " /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-02-11/venezuelan-military-defectors-struggle-get-while-maduro-holds-power">Venezuelan military defectors struggle to get by while Maduro holds onto power</a></div>  </li>
          <li class="views-row views-row-2">  
          <div class="related-link-image"><a href="/stories/2020-02-11/polyglot-brain-different-mit-researchers-are-trying-find-out"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/02/susanna_-_1_3.jpg?itok=InzhoTEg" alt="Polyglot Susanna Zaraysky holds a printout of her brain scan from the Massachusetts Institute of Technology polyglot test. " /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-02-11/polyglot-brain-different-mit-researchers-are-trying-find-out">Is the polyglot brain different? MIT researchers are trying to find out. </a></div>  </li>
          <li class="views-row views-row-3">  
          <div class="related-link-image"><a href="/stories/2020-02-11/could-reclaiming-public-space-be-key-ending-lebanon-s-sectarian-system"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/02/image00004.jpg?itok=Sarc2rSw" alt="Vendors and civil society tents set up in Martyrs' Square under the photo of man who was killed during a roadblock in a suburb of Beirut." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-02-11/could-reclaiming-public-space-be-key-ending-lebanon-s-sectarian-system">Could reclaiming public space be key to ending Lebanon’s sectarian system? </a></div>  </li>
          <li class="views-row views-row-4">  
          <div class="related-link-image"><a href="/stories/2020-02-11/more-100-us-troops-diagnosed-brain-injuries-iran-attack"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/02/2020-02-11-ain-al-asad-attack.jpg?itok=oUScgN7L" alt="Rubble and exposed I-beams are shown after the Ain al-Asad air base in Iraq was bombed." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-02-11/more-100-us-troops-diagnosed-brain-injuries-iran-attack">More than 100 US troops diagnosed with brain injuries from Iran attack</a></div>  </li>
          <li class="views-row views-row-5">  
          <div class="related-link-image"><a href="/stories/2020-02-10/foreign-aid-cuts-could-make-us-less-secure"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2020/02/2020-02-10-trump.jpg?itok=ODoZERXV" alt="An older white man in a long black coat walks" /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2020-02-10/foreign-aid-cuts-could-make-us-less-secure">Foreign aid cuts could make US less secure</a></div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<aside class="promo-box--promo panel-pane pane-block pane-dfp-pri-ros-btf-300x250 promo-box" >
  
    
  
  <div id="dfp-ad-pri_ros_btf_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pri_ros_btf_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pri_ros_btf_300x250");
    });
  </script>
</div>
</div>
  
  </aside>
    <aside  class="newsletter__signup panel-pane pane-custom pane-1">
  <h4>Support global journalism</h4>
  <p>Make a gift & double your <nobr>impact today.</nobr></p>
<a href="/donate/world-sidebar?utm_source=storySidebar&amp;utm_medium=website&amp;utm_campaign=donations" class="textblock__btn"><svg class="Icons__svg___2yBmg TextBlock__btnIcon___2AQTR Icons__inlineSvg___WxyfI" height="28" width="28" version="1.1" viewBox="0 0 28 28" fill="currentcolor"><path d="M14 26c-0.25 0-0.5-0.094-0.688-0.281l-9.75-9.406c-0.125-0.109-3.563-3.25-3.563-7 0-4.578 2.797-7.313 7.469-7.313 2.734 0 5.297 2.156 6.531 3.375 1.234-1.219 3.797-3.375 6.531-3.375 4.672 0 7.469 2.734 7.469 7.313 0 3.75-3.437 6.891-3.578 7.031l-9.734 9.375c-0.187 0.187-0.438 0.281-0.688 0.281z"></path></svg><span>Donate</span></a></aside>
<aside  class="newsletter__signup panel-pane pane-custom pane-2">
  <h4>Sign up for The Top of The World</h4>
  <p>The World's daily email newsletter</p>
<form
  class="js-cm-form campaignmonitor-subscribe-form"
  id="subForm"
  action="https://www.createsend.com/t/subscribeerror?description="
  method="post"
  data-id="30FEA77E7D0A9B8D7616376B90063231C4B27359B1327B9A7DBF251826885447F47BF58B8EFBD182D62F272926493F3A84D31C6DE37436A73C6E3B0156949C50"
>
  <div class="form-item">
    <input
      id="fieldName"
      name="cm-name"
      type="text"
      placeholder="Your Name"
      required=""
    />
  </div>
  <div class="form-item">
    <input
      autocomplete="Email"
      aria-label="Email"
      placeholder="Your Email"
      class="js-cm-email-input"
      id="fieldEmail"
      maxlength="200"
      name="cm-ghlmi-ghlmi"
      required=""
      type="email"
    />
  </div>
  <input
    aria-label="source"
    id="fieldtrirkdk"
    maxlength="200"
    name="cm-f-trihlhu"
    type="hidden"
    value="website"
  />
  <input
    aria-label="source-list"
    id="fieldtrirkdu"
    maxlength="200"
    name="cm-f-trihlkl"
    class="source-list"
    type="hidden"
    value="tw-daily-newsletter"
  />
  <input
    aria-label="source-placement"
    id="fieldtrirkhl"
    maxlength="200"
    name="cm-f-trihlkr"
    class="source-placement"
    type="hidden"
    value="story-cta"
  />
  <input
    type="submit"
    id="edit-submit--3"
    name="op"
    value="Subscribe"
    class="js-cm-submit-button form-submit"
  />
</form>
<script
  type="text/javascript"
  src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"
></script></aside>
  </aside></div>

<section class="sponsors">
  <div class="l-centered">
    <div class="panel-pane pane-block pane-block-4" >
  
      
  
  <div class="sponsors__pri-logo">
	<p><a href="/"><img height="48" width="466" alt="Public Radio International" title="Public Radio International" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/large/public/different-voice.png"></a></p>
</div>
<p>Major funding provided by:</p>
<div class="sponsors-logo-group">
	<div class="sponsors-logo--billmelinda sponsors-logo">
		<p><a href="https://www.carnegie.org/"  target="_blank"><img height="52" width="149" alt="Bill &amp;amp; Melinda Gates Foundation" title="Bill &amp;amp; Melinda Gates Foundation" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/original_image/public/images/2018/09/carnegie.jpg"></a></p>
	</div>
	<div class="sponsors-logo--ford sponsors-logo">
		<p><a href="https://www.macfound.org/" target="_blank"><img height="52" width="149" alt="MacArthur Foundation" title="MacArthur Foundation" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/logo-macarthur-color.jpg"></a></p>
	</div>
	<div class="sponsors-logo--ford sponsors-logo">
<p><a href="https://www.fordfoundation.org/" target="_blank"><img height="52" width="149" alt="Ford Foundation" title="Ford Foundation" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/original_image/public/images/2018/09/ford.jpg"></a></p>
	</div>
	<div class="sponsors-logo--ford sponsors-logo">
<p><a href="https://cpb.org/" target="_blank"><img height="52" width="149" alt="Corporation for Public Broadcasting" title="Corporation for Public Broadcasting" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/images/2020/01/cpb-logo.png"></a></p>
	</div>
</div>
  
  </div>
  </div>
</section>

<footer class="footer">
  <div class="l-centered">
		<ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8982"><a href="/about-pri" class="menu__link">About PRI</a></li><li class="menu__item is-leaf leaf menu-mlid-8977"><a href="/priorg-contact" class="menu__link">Contact us</a></li><li class="menu__item is-leaf leaf menu-mlid-8981"><a href="/donate/general?utm_source=footerNav&amp;utm_medium=website&amp;utm_campaign=donations" class="menu__link">Donate</a></li><li class="menu__item is-leaf leaf menu-mlid-8978"><a href="/team" class="menu__link">Meet the PRI.org Team</a></li><li class="menu__item is-leaf leaf menu-mlid-8979"><a href="/privacy" class="menu__link">Privacy policy</a></li><li class="menu__item is-leaf last leaf menu-mlid-8980"><a href="/terms" class="menu__link">Terms of use</a></li></ul>		<p>&copy;2020 Public Radio International</p>
  </div>
</footer>
<div id="cta_prompt_bottom" class="js-cta_prompt">
          <div id="181113" class="js-cta_prompt_item cta_message cta_message--load_under"
  data-content-hash="e0fcf70080e8eaec025aaf7314815711"
  data-cookie-lifespan="180"
>
  <a class="close corner js-dismiss" href="#"><i class="ss-icon ss-standard play">close</i></a>
  <div class="content">
            
  <div class="field-description">
    <p>We use cookies to understand how you use our site and to improve your experience. To learn more, review our <a href="/terms/cookies" target="_blank">Cookie Policy</a>. By continuing to use our site, you accept our use of cookies and <a href="/terms" target="_blank">Privacy Policy</a>.</p>  </div>
    <span class="btn-group">
              <span class="button-default js-dismiss cta_button--blue">Ok, I understand.</span>
                    <a class="button-default close no-thanks js-dismiss">Close</a>
          </span>
  </div>
</div>
</div>
  <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script>kwa('initialize',890);</script>
<script src="https://media.pri.org/s3fs-public/js/js_Zk6WIegBbzDNKDsu-_hwiSxYQCE2qr_zEc9kozyqDx0.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e37c582ee8","applicationID":"95131642","transactionName":"ZFYGZBRUXhdZWxIMVl0cJVMSXF8KF0gHAlxsXgVeB1JVFmdWCQFcbEUNVRFqQAVfXQ==","queueTime":0,"applicationTime":1060,"atts":"SBEFElxOTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
