 <!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie10 lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie10 lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie10 lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 9)&(!IEMobile)]><html class="lt-ie10"  lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_4cQ3u7YBliE19GFsoTZ6dOzWUGPUscCrB1lnf9NJqoi8rg38bxSu5GDvqHKsJhg1">{"enabledProviders":"Facebook, Twitter, googleplus, Linkedin","lang":"en","sessionExpiration":2000000,"connectWithoutLoginBehavior":"loginExistingUser","useSiteLogin":"true"}</script><script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="dns-prefetch" href="//cdn1.pri.org" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="shortcut icon" href="https://cdn1.pri.org/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="More countries than you might expect." />
<meta name="abstract" content="More countries than you might expect." />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.pri.org/stories/2017-09-04/who-trades-north-korea" />
<link rel="shortlink" href="https://www.pri.org/node/170402" />
<meta property="fb:admins" content="16800048" />
<meta property="fb:app_id" content="142079625983010" />
<meta property="og:site_name" content="Public Radio International" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Who trades with North Korea?" />
<meta property="og:url" content="https://www.pri.org/stories/2017-09-04/who-trades-north-korea" />
<meta property="og:description" content="More countries than you might expect." />
<meta property="og:image" content="https://cdn1.pri.org/sites/default/files/styles/open_graph/public/story/images/northkorea.jpg?itok=KNNl3P3Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.pri.org/stories/2017-09-04/who-trades-north-korea" />
<meta name="twitter:title" content="Who trades with North Korea?" />
<meta name="twitter:description" content="More countries than you might expect." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image:src" content="https://cdn1.pri.org/sites/default/files/styles/story_main/public/story/images/northkorea.jpg?itok=nxitWYgD" />
<meta property="article:publisher" content="https://www.facebook.com/publicradiointernational" />
  <title>Who trades with North Korea? | Public Radio International</title>
      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">
  <link type="text/css" rel="stylesheet" href="https://cdn1.pri.org/sites/default/files/css/css_lqrmKblSdlVtReAH3ae4mfoqPiKakN4Rm6nyP_miY6Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn1.pri.org/sites/default/files/css/css_50Dv02uzrJbIdrpfgAzybKHL0X0NC4pHimtdYogZ4S0.css" media="all" />

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="https://cdn1.pri.org/sites/default/files/css/css_1o0CcbawCJ-UndMZIkzef34ePUnwYC_iCDDy1PGCF4M.css" media="all" />
<![endif]-->

<!--[if (gte IE 9)|(IEMobile)|(!IE)]><!-->
<link type="text/css" rel="stylesheet" href="https://cdn1.pri.org/sites/default/files/css/css_iy0HujHA3svr41caeXqmJ5hW91OVI-KxsTTdaxcYqFo.css" media="all" />
<!--<![endif]-->
  <script src="https://cdn1.pri.org/sites/default/files/js/js_RC7d2_dhfBsqLAPQvLz26Tw_1pi8VuJA8XTLntJVGuM.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://cdn1.pri.org/sites/default/files/js/js_Cyc-lC6ixML6RkS4RmBegmTl-vUp8PtXmSZmSGOtAFQ.js"></script>
<script src="https://cdn1.pri.org/sites/default/files/js/js_S4mLlPoowXcAN9VxGAR25vGvmWgBaRjY92FpJMk1bzs.js"></script>
<script src="https://cdn.jsdelivr.net/mediaelement/2.13.1/mediaelement-and-player.min.js"></script>
<script src="https://cdn1.pri.org/sites/default/files/js/js_e1QX-jmMYBt2twHJIMJU7NnzS5nxHo2oCTNRhCFdiH8.js"></script>
<script>googletag.slots["dfp_ad_atf_728x90"] = googletag.defineSlot("/1009951/dfp-ad-atf_728x90", [728, 90], "dfp-ad-dfp_ad_atf_728x90")
  .addService(googletag.pubads());</script>
<script>googletag.slots["pri_ros_btf_300x250"] = googletag.defineSlot("/1009951/PRI_ROS_BTF_300x250", [300, 250], "dfp-ad-pri_ros_btf_300x250")
  .addService(googletag.pubads());</script>
<script>googletag.slots["pri_ros_btf2_300x250"] = googletag.defineSlot("/1009951/PRI_ROS_BTF2_300x250", [300, 250], "dfp-ad-pri_ros_btf2_300x250")
  .addService(googletag.pubads());</script>
<script>googletag.slots["pri_ros_atf_300x600"] = googletag.defineSlot("/1009951/PRI_STORY_ATF", [[300, 250], [300, 600]], "dfp-ad-pri_ros_atf_300x600")
  .addService(googletag.pubads());</script>
<script>googletag.slots["pri_ros_btf_300x250"] = googletag.defineSlot("/1009951//1009951/PRI_ROS_BTF_300x250", [[[300], [250]]], "dfp-ad-pri_ros_btf_300x250")
  .addService(googletag.pubads());</script>
<script src="https://cdn1.pri.org/sites/default/files/js/js_bFxEIs0mvZevKQx4Bz3HwS_xzmlmiPqPiiuETUbVeqM.js"></script>
<script src="https://cdn1.pri.org/sites/default/files/js/js_1MZRTL5eWNEMdNbOXaI2l4qJVUFYjlMiLz4EUlvhBRk.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().disableInitialLoad();
});
googletag.enableServices();</script>
<script src="https://cdn.optimizely.com/js/3118500020.js"></script>
<script src="https://cdn1.pri.org/sites/default/files/js/js_dTzpEfg5C8aCKXF1xNgEebophY6fm3bvn1HT7ZtCxpM.js"></script>
<script src="https://cdns.gigya.com/js/gigyaGAIntegration.js"></script>
<script src="https://cdn1.pri.org/sites/default/files/js/js_CatpKCU5pSz2tC2j5xtHlt85z5MRq32Y1UUvogP3Ubc.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2145282-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "dimension2", "PRI\u0026#039;s The World");ga("set", "dimension3", "\u003Cspan class=\u0022date-display-single\u0022 property=\u0022dc:date\u0022 datatype=\u0022xsd:dateTime\u0022 content=\u00222017-09-04T18:00:00-04:00\u0022\u003E2017-09-04\u003C\/span\u003E");ga("set", "dimension4", ", , , , , , ");ga("set", "dimension5", ", \u003Ca href=\u0022\/sections\/global-politics\u0022 typeof=\u0022skos:Concept\u0022 property=\u0022rdfs:label skos:prefLabel\u0022 datatype=\u0022\u0022\u003EGlobal Politics\u003C\/a\u003E, \u003Ca href=\u0022\/sections\/p");ga("send", "pageview");</script>
<script src="https://cdn1.pri.org/sites/default/files/js/js_XUvIkPzZqip2ZltOO0Ge4G1EQLBjbny7LdWaBJPWN20.js"></script>
<script src="https://cdn1.pri.org/sites/default/files/js/js_j4RMmKNTcNBjQKNXn44FufyjjnH5jKZKwddBwD_qjQE.js"></script>
<script>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</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/pri/apple-touch-icon.png">
  <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,900,400italic|Alegreya+Sans&subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'>
  <link href="/opensearch.xml" rel="search" title="priorg" type="application/opensearchdescription+xml">
  <!-- Facebook Page Verification -->
  <meta property="fb:pages" content="5905172331" /> <!--PRI-->
  <meta property="fb:pages"content="6162159887" /> <!--The World-->
  <meta property="fb:pages"content="35930083446" /> <!--GlobalPost-->
  <meta property="fb:pages"content="8434194801" /> <!--The Takeaway-->
  <meta property="fb:pages"content="15776362553" /> <!--Studio 360-->
  <meta property="fb:pages"content="1521907261467746" /> <!--Across Women's Lives-->
  <meta property="fb:pages"content="113141975417106" /> <!--The World in Words-->
  <meta property="fb:pages"content="1037912116248164" /> <!--Otherhood-->
  <meta property="twitter:account_id" content="24953039" />
  <meta name="p:domain_verify" content="64e034384212a1d25ac7debae5fccf54"/>
  <script src="/sites/all/libraries/blockadblock/blockadblock.js"></script>

  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "20076093" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=20076093&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5.js"></script>
    <![endif]-->
  
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '813271415445416');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=813271415445416&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="not-front not-logged-in page-node page-node- page-node-170402 node-type-story domain-pri-org story-two section-stories page-panels header__bg" >
      <p id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to content</a>
    </p>
        <header>
<section class="navbar__wrapper">
  <div class="navbar-1">
    <div class="l-centered l-navbar" role="banner">
      <div class="l-navbar__left">
        <a href="/" title="PRI Home" rel="home" class="navbar__logo icon-pri"><span aria-label="Public Radio International">PRI Public Radio International</span></a>
      </div>
      <div class="l-navbar__right">
        <ul class="links-utility">
          <li class="links-utility__link">
              <a href="/listen" onclick=" window.open(this.href, 'listen_live', 'resizable=yes, scrollbars=yes, menubar=yes, width=600, height=600,'); return false;" title="Listen Live | Public Radio International"><i aria-hidden="true" class="ss-icon ss-standard play">play</i><span class="links-utility__text">Listen</span></a>
          </li>
          <li class="links-utility__link">
            <a href="/donate/index.html?utm_source=navigation&utm_medium=website&utm_campaign=donations" title="Donate"><i aria-hidden="true" class="ss-icon ss-standard">heart</i><span class="links-utility__text">Give</span></a>
          </li>
          <li class="links-utility__link links-utility__link-optional">
             <a href="/search" title="Search"><i aria-hidden="true" class="ss-icon ss-standard search">search</i><span class="links-utility__text">Search</span></a>
          </li>
          <li class="links-utility__link links-utility__link-optional user logged-out">
            <a id="login-link" class="gigya-raas-login" href="/user/me" title="Login"><i aria-hidden="true" class="ss-icon ss-standard user">user</i><span class="links-utility__text">Log in</span></a>
          </li>
          <li class="links-utility__link links-utility__link-optional user logged-in">
            <a id="profile-link" class="gigya-raas-profile" href="/user/me" title="My Account"><i aria-hidden="true" class="ss-icon ss-standard user">user</i><span class="links-utility__text">Log in</span></a>
          </li>
          <li class="links-utility__link mobile-only">
            <a class="js-dropnav-trigger" href="#"><i aria-hidden="true" class="ss-icon ss-standard rows">rows</i><span class="links-utility__text">Menu</span></a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  <div class="navbar-1b desktop-nav">
    <div class="l-centered l-navbar" role="banner">
        <div class="b-left">
           <ul class="sub-nav">
             <li class="sub-nav__link">
                <a class="js-dropnav-trigger-1 navbar-trigger" data-target-navbar="navbar-3" href="#"><span class="links-utility__text">Sections</span><i aria-hidden="true" class="ss-icon ss-standard">navigate down</i></a>
            </li>
            <li class="sub-nav__link">
                <a class="js-dropnav-trigger-2 navbar-trigger" data-target-navbar="navbar-4" href="#"><span class="links-utility__text">Special Coverage</span><i aria-hidden="true" class="ss-icon ss-standard">navigate down</i></a>
            </li>
            <li class="sub-nav__link">
                <a class="js-dropnav-trigger-3 navbar-trigger" data-target-navbar="navbar-5" href="#"><span class="links-utility__text">Shows</span><i aria-hidden="true" class="ss-icon ss-standard">navigate down</i></a>
            </li>
            <li class="sub-nav__link">
                <a class="js-dropnav-trigger-4 navbar-trigger" data-target-navbar="navbar-6" href="#"><span class="links-utility__text">About</span><i aria-hidden="true" class="ss-icon ss-standard">navigate down</i></a>
            </li>
        </ul>
        </div>
        <div class="lead-in__credit b-right">
          <ul>
            <li class="lead-in__powered-by">Powered by</li>
            <li class="tw"><a class="lead-in__icon icon-tw-solid" href="/programs/the-world"><span>PRI’s The World</span></a></li>
            <li class="ampersand">&amp;</li>
            <li class="gp"><a class="lead-in__icon logo-gp" href="/programs/global-post">GlobalPost</a></li>
          </ul>
        </div>
    </div>
  </div>
  <div class="navbar-2 mobile-nav">
    <div class="l-centered l-navbar__menus" role="banner">
      <div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2 class="pane-title pane__title">Main menu</h2>
    
  
  <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="l-dropnav dropnav"><li class="dropnav__item is-mobile gigya-raas-login" id="gigya-raas-login"><a href="/user" title="" class="dropnav__link">Log in</a></li><li class="dropnav__item is-mobile"><a href="/search" title="" class="dropnav__link">Search</a></li><li class="l-dropnav__item-1 dropnav__item"><a href="#" title="" class="dropnav__heading">Sections <i class="ss-icon ss-standard ss-icon--down">navigatedown</i></a><ul class="dropnav__list menu"><li class="dropnav__item"><a href="/sections/arts-culture-media" title="" class="dropnav__link">Arts, Culture &amp; Media</a></li><li class="dropnav__item"><a href="/sections/business-economics-and-jobs" title="" class="dropnav__link">Business, Economics and Jobs</a></li><li class="dropnav__item"><a href="/sections/conflict-justice" title="" class="dropnav__link">Conflict &amp; Justice</a></li><li class="dropnav__item"><a href="/sections/development-education" title="" class="dropnav__link">Development &amp; Education</a></li><li class="dropnav__item"><a href="/sections/global-politics" title="" class="dropnav__link">Global Politics</a></li><li class="dropnav__item"><a href="/sections/health-medicine" title="" class="dropnav__link">Health &amp; Medicine</a></li><li class="dropnav__item"><a href="/sections/lifestyle-belief" title="" class="dropnav__link">Lifestyle &amp; Belief</a></li><li class="dropnav__item"><a href="/sections/science-tech-environment" title="" class="dropnav__link">Science, Tech &amp; Environment</a></li><li class="dropnav__item"><a href="/sections/sports" title="" class="dropnav__link">Sports</a></li></ul></li><li class="l-dropnav__item-2 dropnav__item"><a href="#" title="" class="dropnav__heading">Featured <i class="ss-icon ss-standard ss-icon--down">navigatedown</i></a><ul class="dropnav__list menu"><li class="dropnav__item"><a href="/sections/election-2016" title="" class="dropnav__link">Election 2016</a></li><li class="dropnav__item"><a href="/verticals/across-womens-lives" class="dropnav__link">Across Women&#039;s Lives</a></li><li class="dropnav__item"><a href="/verticals/global-nation" title="Stories of a changing America and its people" class="dropnav__link">Global Nation</a></li><li class="dropnav__item"><a href="/verticals/seeking-security" class="dropnav__link">Seeking Security</a></li><li class="dropnav__item"><a href="/verticals/human-needs" title="Stories on the road to delivering health and and wealth" class="dropnav__link">Human Needs</a></li><li class="dropnav__item"><a href="https://gpinvestigations.pri.org/" title="" class="dropnav__link">GP Investigations</a></li><li class="dropnav__item"><a href="/collections/global-satire" title="" class="dropnav__link">Global Satire</a></li><li class="dropnav__item"><a href="/collections/global-hit" title="" class="dropnav__link">Global Hit</a></li><li class="dropnav__item"><a href="/music-heard-on-air" title="" class="dropnav__link">Music Heard On Air</a></li><li class="dropnav__item"><a href="/programs/world-words" title="" class="dropnav__link">The World in Words</a></li><li class="dropnav__item"><a href="/programs/whose-century" title="" class="dropnav__link">Whose Century Is It?</a></li></ul></li><li class="l-dropnav__item-3 dropnav__item"><a href="#" title="" class="dropnav__heading">About PRI <i class="ss-icon ss-standard ss-icon--down">navigatedown</i></a><ul class="dropnav__list menu"><li class="dropnav__item"><a href="/about-pri" class="dropnav__link">About</a></li><li class="dropnav__item"><a href="/programs" title="" class="dropnav__link">Programs</a></li><li class="dropnav__item"><a href="/ways-listen" title="Ways to Listen" class="dropnav__link">Ways to Listen</a></li><li class="dropnav__item"><a href="/priorg-contact" class="dropnav__link">Contact Us</a></li><li class="dropnav__item"><a href="/ways-support-pri" title="" class="dropnav__link">Support PRI</a></li></ul></li><li class="l-dropnav__item-4 dropnav__item"><a href="#" title="" class="dropnav__heading">Follow <i class="ss-icon ss-standard ss-icon--down">navigatedown</i></a><ul class="dropnav__list menu"><li class="dropnav__item"><a href="/newsletters" class="dropnav__link">Newsletters</a></li><li class="dropnav__item"><a href="/social-media" title="" class="dropnav__link">Social Media</a></li></ul></li></ul></div>

  
  </div>
    </div>
  </div>
  <div class="navbar-3 desktop-sub-nav">
    <div class="l-centered l-navbar__menus" role="banner">
      <ul class="menu"><li class="menu__item is-expanded first expanded"><a href="/sections" title="" class="menu__link">Topics</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/sections/arts-culture-media" title="" class="menu__link">Arts, Culture, &amp; Media</a></li><li class="menu__item is-leaf leaf"><a href="/sections/business-economics-and-jobs" title="" class="menu__link">Business, Economics and Jobs</a></li><li class="menu__item is-leaf leaf"><a href="/sections/conflict-justice" title="" class="menu__link">Conflict &amp; Justice</a></li><li class="menu__item is-leaf last leaf"><a href="/sections/development-education" title="" class="menu__link">Development &amp; Education</a></li></ul></li><li class="menu__item is-expanded expanded"><a href="/sections" title="" class="menu__link">More Topics</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/sections/global-politics" title="" class="menu__link">Global Politics</a></li><li class="menu__item is-leaf leaf"><a href="/sections/health-medicine" title="" class="menu__link">Health &amp; Medicine</a></li><li class="menu__item is-leaf leaf"><a href="/verticals/global-nation" title="" class="menu__link">Immigration</a></li><li class="menu__item is-leaf last leaf"><a href="/verticals/seeking-security" title="" class="menu__link">International Security</a></li></ul></li><li class="menu__item is-expanded last expanded"><a href="/collections" title="" class="menu__link">Collections</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/sections/lifestyle-belief" title="" class="menu__link">Lifestyle &amp; Belief</a></li><li class="menu__item is-leaf leaf"><a href="/sections/science-tech-environment" title="" class="menu__link">Science, Tech &amp; Environment</a></li><li class="menu__item is-leaf leaf"><a href="/sections/sports" title="" class="menu__link">Sports</a></li><li class="menu__item is-leaf last leaf"><a href="/verticals/across-womens-lives" title="" class="menu__link">Women &amp; Girls</a></li></ul></li></ul>    </div>
  </div>
  <div class="navbar-4 desktop-sub-nav">
    <div class="l-centered l-navbar__menus" role="banner">
      <ul class="menu"><li class="menu__item is-expanded first expanded"><a href="/series" title="" class="menu__link">Special Coverage</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/verticals/across-womens-lives" title="" class="menu__link">Across Women&#039;s Lives</a></li><li class="menu__item is-leaf leaf"><a href="/verticals/global-nation" title="" class="menu__link">Global Nation</a></li><li class="menu__item is-leaf leaf"><a href="/verticals/human-needs" title="" class="menu__link">Human Needs</a></li><li class="menu__item is-leaf last leaf"><a href="/verticals/seeking-security" title="" class="menu__link">Seeking Security</a></li></ul></li><li class="menu__item is-expanded expanded"><a href="/trending-topics" title="" class="menu__link">Trending Topics</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://gpinvestigations.pri.org/" title="" class="menu__link">GlobalPost Investigations</a></li><li class="menu__item is-leaf leaf"><a href="/collections/global-hit" title="" class="menu__link">Global Hit</a></li><li class="menu__item is-leaf leaf"><a href="/collections/global-satire" title="" class="menu__link">Global Satire</a></li><li class="menu__item is-leaf last leaf"><a href="/music-heard-on-air" title="" class="menu__link">Music Heard on Air</a></li></ul></li><li class="menu__item is-expanded last expanded"><a href="/series" title="" class="menu__link">Series</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/tags/syrian-refugees" title="" class="menu__link">Syrian Refugees</a></li><li class="menu__item is-leaf leaf"><a href="/tags/religion" title="" class="menu__link">Religion</a></li><li class="menu__item is-leaf leaf"><a href="/series/owning-it" title="" class="menu__link">Owning It</a></li><li class="menu__item is-leaf last leaf"><a href="/series/sold" title="" class="menu__link">Sold</a></li></ul></li></ul>    </div>
  </div>
  <div class="navbar-5 desktop-sub-nav">
    <div class="l-centered l-navbar__menus" role="banner">
      <ul class="menu"><li class="menu__item is-expanded first expanded"><a href="/programs" title="" class="menu__link">Programs</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/programs/the-world" title="" class="menu__link">PRI&#039;s The World</a></li><li class="menu__item is-leaf leaf"><a href="/programs/globalpost" title="" class="menu__link">GlobalPost</a></li><li class="menu__item is-leaf leaf"><a href="/programs/takeaway" title="" class="menu__link">The Takeaway</a></li><li class="menu__item is-leaf leaf"><a href="/programs/studio-360" title="" class="menu__link">Studio 360</a></li><li class="menu__item is-leaf leaf"><a href="/programs/science-friday" title="" class="menu__link">Science Friday</a></li><li class="menu__item is-leaf last leaf"><a href="/programs/live-wire" title="" class="menu__link">Live Wire</a></li></ul></li><li class="menu__item is-expanded expanded"><a href="/programs" title="" class="menu__link">More Shows</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/programs/living-earth" title="" class="menu__link">Living on Earth</a></li><li class="menu__item is-leaf leaf"><a href="/programs/world-words" title="" class="menu__link">The World in Words</a></li><li class="menu__item is-leaf leaf"><a href="/programs/otherhood" title="" class="menu__link">Otherhood</a></li><li class="menu__item is-leaf leaf"><a href="/programs/undiscovered" title="" class="menu__link">Undiscovered</a></li><li class="menu__item is-leaf leaf"><a href="/programs/lbjs-war" title="" class="menu__link">LBJ&#039;s War</a></li><li class="menu__item is-leaf last leaf"><a href="/programs/q-cbc" title="" class="menu__link">q from the CBC</a></li></ul></li><li class="menu__item is-expanded last expanded"><a href="/programs" title="" class="menu__link">Additional</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/shows" title="" class="menu__link"><strong>View All Shows</strong></a></li><li class="menu__item is-leaf leaf"><a href="/ways-listen" title="" class="menu__link">Ways to Listen</a></li><li class="menu__item is-leaf last leaf"><a href="/music-heard-on-air" title="" class="menu__link">Music Heard on Air</a></li></ul></li></ul>    </div>
  </div>
  <div class="navbar-6 desktop-sub-nav">
    <div class="l-centered l-navbar__menus" role="banner">
      <ul class="menu"><li class="menu__item is-expanded first expanded"><a href="/about-pri" title="" class="menu__link">Information</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/about-pri" title="" class="menu__link">General Info</a></li><li class="menu__item is-leaf leaf"><a href="/priorg-contact" title="" class="menu__link">Contact Us</a></li><li class="menu__item is-leaf leaf"><a href="/team" title="" class="menu__link">Meet the PRI.org team</a></li><li class="menu__item is-leaf last leaf"><a href="/work-us" title="" class="menu__link">Work with Us</a></li></ul></li><li class="menu__item is-expanded expanded"><a href="/support-pri" title="" class="menu__link">Support PRI</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.pri.org/donate/index.html?utm_source=navigation&amp;utm_medium=website&amp;utm_campaign=donations" title="" class="menu__link">Donate</a></li><li class="menu__item is-leaf leaf"><a href="/global-reporting-fund" title="" class="menu__link">Global Reporting Fund</a></li><li class="menu__item is-leaf leaf"><a href="/planned-giving" title="" class="menu__link">Planned Giving</a></li><li class="menu__item is-leaf last leaf"><a href="/become-sponsor" title="" class="menu__link">Sponsorship</a></li></ul></li><li class="menu__item is-expanded last expanded"><a href="/social-media" title="" class="menu__link">Follow</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.facebook.com/publicradiointernational" title="" class="menu__link">Like us on Facebook</a></li><li class="menu__item is-leaf leaf"><a href="https://twitter.com/pri" title="" class="menu__link">Follow us on Twitter</a></li><li class="menu__item is-leaf leaf"><a href="/stories/feed/everything" title="" class="menu__link">RSS</a></li><li class="menu__item is-expanded last expanded"><a href="/newsletters" title="" class="menu__link">Newsletters</a></li></ul></li></ul>    </div>
  </div>
</section>
</header>

<aside class="promo-box--promo panel-pane pane-block pane-dfp-dfp-ad-atf-728x90 story__leaderboard nav__below" >
  
    
  
  <div id="dfp-ad-dfp_ad_atf_728x90-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-dfp_ad_atf_728x90" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-dfp_ad_atf_728x90");
    });
  </script>
</div>
</div>
  
  </aside>

<section class="l-section--main">
  <div class="l-centered l-story">
    <div role="main" id="main-content" tabindex="-1">
      <header class="l-story__full">
        <p class="field-terms-sections">
  <a href="/sections/politics" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politics</a></p>
<h1>Who trades with North Korea?</h1>



  <p class="field-ref-program story__program story__meta">
    <a href="/programs/the-world" class="story__program-the-world">PRI&#039;s The World</a>  </p>

  <p class="field-date-published story__meta">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-04T18:00:00-04:00">September 04, 2017 · 6:00 PM EDT</span>  </p>

  <div class="field-fc-story-creators story__meta">
    
  By
  <a href="/people/lidia-jean-kott"> Lidia Jean Kott</a>  </div>
<div class="panel-pane pane-block pane-custom-social-networking-links-header" >
  
      
  
  <div class="clearfix sharing-links--header"><div class="item-list"><ul class="sharing-links__list sharing-links--header__list" id="sharing-links---header-container"><li class="sharing-links--header__item first"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.pri.org/stories/2017-09-04/who-trades-north-korea" target="_blank" onClick="javascript: window.open(this.href, &#039;Who trades with North Korea?&#039;,&#039;width=320, height=420&#039;); return false;" class="sharing-links__facebook"><i class="sharing-links__icon ss-icon ss-social-circle">facebook</i> <span class="share__text">Share on Facebook</span></a></li>
<li class="sharing-links--header__item"><a href="http://twitter.com/share?url=https%3A//www.pri.org/stories/2017-09-04/who-trades-north-korea&amp;text=Who%20trades%20with%20North%20Korea%3F&amp;hashtags=" target="_blank" onClick="javascript: window.open(this.href, &#039;Who trades with North Korea?&#039;, &#039;width=320, height=420&#039;); return false;" class="sharing-links__twitter"><i class="sharing-links__icon ss-icon ss-social-circle">twitter</i> <span class="share__text">Share on Twitter</span></a></li>
<li class="googleplus sharing-links--header__item"><a href="https://plus.google.com/share?url=https%3A//www.pri.org/stories/2017-09-04/who-trades-north-korea" target="_blank" onClick="javascript:window.open(this.href,
  &#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=500&#039;);return false;" class="sharing-links__googleplus"><i class="sharing-links__icon ss-icon ss-social-circle">googleplus</i> <span class="share__text">Share on Google +</span></a></li>
<li class="sharing-links--header__item js-custom-pri-gigya-share custom_pri_gigya_share last" gigid="showShareBarUI"><a href="/stories/2017-09-04/who-trades-north-korea# " class="sharing-links__share active"><i class="sharing-links__icon ss-icon ss-standard">share</i> <span class="share__text">Share</span></a></li>
</ul></div></div>
  
  </div>
<div class="panel-pane pane-views pane-comments pane-comments-jumplink" >
  
      
  
  <div class="view view-comments view-id-comments view-display-id-block_1 view-dom-id-a5a3159f28ac92014b9a860245d67aff">
        
  
  
      <div class="view-content">
        <div class="comments-count--wrapper">
      
  <div class="views-field views-field-nid">        <span class="field-content"><a href="/stories/2017-09-04/who-trades-north-korea#comments" class="comments__jumplink comments__none">Comment</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>

  <div class="field-sharing">
    <div id="gigya-share"></div>  </div>
<div class="panel-pane pane-entity-field pane-node-field-image" >
  
      
  
  
  <figure class="field-image">
    <div id="file-181427" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="https://cdn1.pri.org/sites/default/files/story/images/northkorea.jpg">northkorea.jpg</a></h2>
      
  
  <div class="content">
    <img typeof="foaf:Image" src="https://cdn1.pri.org/sites/default/files/styles/story_main/public/story/images/northkorea.jpg?itok=nxitWYgD" width="937" height="528" alt="" />
  <div class="field-caption">
    <p>North Korean leader Kim Jong-un waves to the people during a parade in Pyongyang on July 27, 2013. </p>
  </div>
  <div class="image__credit">
    <span class="image__credit-label">
      Credit:
    </span>
    <p>Jason Lee/Reuters</p>
  </div>
  </div>

  
</div>
  </figure>

  
  </div>
      </header>
              <aside class="l-story__sidebar">
          <aside class="promo-box--promo panel-pane pane-block pane-dfp-pri-ros-atf-300x600" >
  
    
  
  <div id="dfp-ad-pri_ros_atf_300x600-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pri_ros_atf_300x600" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pri_ros_atf_300x600");
    });
  </script>
</div>
</div>
  
  </aside>
        </aside>
            <div class="l-story__main">
        <aside class="promo-box--promo panel-pane pane-block pane-dfp-pri-ros-btf-300x250 ad-desktop" >
  
    
  
  <div id="dfp-ad-pri_ros_btf_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pri_ros_btf_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pri_ros_btf_300x250");
    });
  </script>
</div>
</div>
  
  </aside>
<div class="panel-pane pane-page-content" >
  
      
  
  <article class="node-170402 node node-story view-mode-full clearfix" about="/stories/2017-09-04/who-trades-north-korea" typeof="sioc:Item foaf:Document">

      <header>
                  <span property="dc:title" content="Who trades with North Korea?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  

  <div class="story__deck"><p>President Donald Trump tweeted over the weekend that the US is "considering stopping all trade with any country doing business with North Korea."</p></div><div class="audio-player__wrapper"><div class="item-list"><h3>Player utilities</h3><ul class="player-utilities"><li class="first"><a href="/node/170402/popout" target="_blank" onclick="javascript: window.open(this.href, &#039;Who trades with North Korea?&#039;, &#039;left=20,top=20,width=500,height=500&#039;); return false;" class="popout" title="Open the player in a new window.">Popout</a></li>
<li class="last"><a href="/" class="embed" title="Show/Hide embed code">Share</a></li>
</ul></div><div class="mediaelement-audio"><audio  src="https://www.podtrac.com/pts/redirect.mp3/cdn.pri.org/sites/default/files/pris-world/segment-audio/2017090404.mp3" class="mediaelement-formatter-identifier-1504627776-0" controls="controls" style="max-width: 100%;" preload="none" ></audio><div class="mediaelement-download-link"><a href="https://www.podtrac.com/pts/redirect.mp3/cdn.pri.org/sites/default/files/pris-world/segment-audio/2017090404.mp3" title="Download"><i class="ss-icon ss-standard">download</i></a></div></div><div class="media-is-interview player__bottom-bar"><p class="player__text"><span>This story is based on a radio interview. </span>Listen to the full interview.</p> <p class="player__logo"><a href="https://www.pri.org/" class="icon-pri" title="PRI.org"><span>PRI.org</span></a><p></div><div class="embed-code"><textarea><iframe frameborder="0"  src="https://www.pri.org/node/170402/embedded" height="75" width="100%"></iframe></textarea></div><style>
    .audio-player__wrapper {
      background-color: #000000;
      width: 100%;
    }
    .audio-player__wrapper .player-utilities li {
      display: block;
      float: right;
      width: 30px;
      overflow: hidden;
    }
    .player-utilities li {
      background: #000000;
      color: #cccccc;
      width: 20px;
      height: 30px;
    }
    /* override styles from styles.css */
    .audio-player__wrapper .player-utilities li:last-child {
      font-size: 100%;
      margin: 0;
      display: block;
     }
    .audio-player__wrapper .player-utilities li li.share_link {
      border: 1px solid red;
      display: block;
      position: absolute;
      top: 30px;
      width: 100%;
    }
    .audio-player__wrapper .embed-code {
      clear: both;
      border-top: 1px solid #cccccc;
      display: none;
    }
    .audio-player__wrapper .embed-code textarea {
       width: 100%;
       background-color: #000000;
       color: #cccccc;
       font-size: 80%;
       height: 25px
     }
  </style>
  </div>
<blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en">The United States is considering, in addition to other options, stopping all trade with any country doing business with North Korea.</p>
<p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/904377075049656322">September 3, 2017</a></p></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p> </p>
<p>According to Isaac Stone Fish, a senior fellow at the Asia Society in New York, this is “one of the most absurd and threatening things Trump has ever said.”</p>
<p dir="ltr">North Korea has hundreds of trade partners including the following: China, Russia, India, Pakistan, Singapore, Germany, Portugal, France, Burkina Faso, Mexico, Philippines and Thailand. </p>
<p dir="ltr">If the US were to stop trading with all of those countries, the economy would suffer a severe downturn, not to mention that it would increase tensions even more between the US and China. </p>
<p dir="ltr">“It’s just crazy to me,” says Isaac Stone Fish. “It would be disastrous.”</p>
<p dir="ltr"><em>You can listen to more of Isaac Stone Fish’s analysis of Trump’s tweet on The World segment above.</em></p>

  
  
</article>

  
  </div>
<div class="panel-pane pane-block pane-block-14" >
  
      
  
  <aside class="donate__story-msg">
<div class="content">
      <p style="margin-top: 15px;"><strong>One more thing…</strong></p>
      <p>PRI takes a global approach to the news of the day. We help you understand how what happens around the world matters in Washington and in your neighborhood. Today more than ever, we need conversations, perspectives and diverse voices. </p>
<a class="more-btn" href="https://www.pri.org/donate/index.html?utm_source=donateStoryMsg&amp;utm_medium=website&amp;utm_campaign=donations">Support PRI with a monthly donation TODAY! &gt;</a>
    </div>
</aside>
  
  </div>
<div class="panel-pane pane-views pane-comments pane-comments-jumplink" >
  
      
  
  <div class="view view-comments view-id-comments view-display-id-block_1 view-dom-id-24709a3c884212cd390c3d9487891f19">
        
  
  
      <div class="view-content">
        <div class="comments-count--wrapper">
      
  <div class="views-field views-field-nid">        <span class="field-content"><a href="/stories/2017-09-04/who-trades-north-korea#comments" class="comments__jumplink comments__none">Comment</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-block pane-custom-social-networking-links-body" >
  
      
  
  <div class="clearfix sharing-links--body"><div class="item-list"><ul class="sharing-links__list sharing-links--body__list" id="sharing-links---body-container"><li class="sharing-links--body__item first"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.pri.org/stories/2017-09-04/who-trades-north-korea" target="_blank" onClick="javascript: window.open(this.href, &#039;Who trades with North Korea?&#039;,&#039;width=320, height=420&#039;); return false;" class="sharing-links__facebook"><i class="sharing-links__icon ss-icon ss-social-circle">facebook</i> <span class="share__text">Share on Facebook</span></a></li>
<li class="sharing-links--body__item"><a href="http://twitter.com/share?url=https%3A//www.pri.org/stories/2017-09-04/who-trades-north-korea&amp;text=Who%20trades%20with%20North%20Korea%3F&amp;hashtags=" target="_blank" onClick="javascript: window.open(this.href, &#039;Who trades with North Korea?&#039;, &#039;width=320, height=420&#039;); return false;" class="sharing-links__twitter"><i class="sharing-links__icon ss-icon ss-social-circle">twitter</i> <span class="share__text">Share on Twitter</span></a></li>
<li class="googleplus sharing-links--body__item"><a href="https://plus.google.com/share?url=https%3A//www.pri.org/stories/2017-09-04/who-trades-north-korea" target="_blank" onClick="javascript:window.open(this.href,
  &#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=500&#039;);return false;" class="sharing-links__googleplus"><i class="sharing-links__icon ss-icon ss-social-circle">googleplus</i> <span class="share__text">Share on Google +</span></a></li>
<li class="sharing-links--body__item js-custom-pri-gigya-share custom_pri_gigya_share last" gigid="showShareBarUI"><a href="/stories/2017-09-04/who-trades-north-korea# " class="sharing-links__share active"><i class="sharing-links__icon ss-icon ss-standard">share</i> <span class="share__text">Share</span></a></li>
</ul></div></div>
  
  </div>
<div class="panel-pane pane-entity-field-extra pane-node-custom-rendered-terms" >
  
      
  
  <div class="story__tags"><p class="story__tag-list">In <a href="/sections/politics">Politics</a> and <a href="/sections/global-politics">Global Politics</a>.</p><p class="story__tag-list">Tagged: <a href="/continent/asia">Asia</a> &nbsp <a href="/country/north-korea">North Korea</a></p></div>
  
  </div>
<aside class="promo-box--promo panel-pane pane-block pane-dfp-pri-ros-btf2-300x250" >
  
    
  
  <div id="dfp-ad-pri_ros_btf2_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pri_ros_btf2_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pri_ros_btf2_300x250");
    });
  </script>
</div>
</div>
  
  </aside>
      </div>
    </div>
  </div>
</section>

  <div class="secondary">
    <div class="l-centered">
      <div class="feature-divider"></div>
      <div class="panel-pane pane-pri-related-stories-referrer pane-node-field-ref-related-stories" >
  
      
  
  <div class="pri-related-stories-block" data-nid="170402"></div>
  
  </div>
<div class="panel-pane pane-views pane-news-stories-latest" >
  
        <h2 class="pane-title pane__title">Newest Stories</h2>
    
  
  <div class="view view-news-stories-latest view-id-news_stories_latest view-display-id-default view-dom-id-882cd6ec04a37297ea3432eab50caa43">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content">
  <figure class="field-image">
    <a href="/stories/2017-09-05/israeli-choreographer-reflects-experience-war-through-dance"><img typeof="foaf:Image" src="https://cdn1.pri.org/sites/default/files/styles/thumbnail/public/story/images/unnamed.png?itok=vf-aXk1Y" width="100" height="59" /></a>  </figure>
</div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content teaser-list__item-big-title"><a href="/stories/2017-09-05/israeli-choreographer-reflects-experience-war-through-dance">An Israeli choreographer reflects on the experience of war through dance </a></h2>  </div>  
  <div>        <p class="teaser-list__item-meta teaser-list__item-date story__meta"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-05T10:00:00-04:00">September 05, 2017</span></p>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content">
  <figure class="field-image">
    <a href="/stories/2017-09-04/who-trades-north-korea" class="active"><img typeof="foaf:Image" src="https://cdn1.pri.org/sites/default/files/styles/thumbnail/public/story/images/northkorea.jpg?itok=GmCWF7Vd" width="100" height="56" /></a>  </figure>
</div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content teaser-list__item-big-title"><a href="/stories/2017-09-04/who-trades-north-korea" class="active">Who trades with North Korea?</a></h2>  </div>  
  <div>        <p class="teaser-list__item-meta teaser-list__item-date story__meta"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-04T18:00:00-04:00">September 04, 2017</span></p>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content">
  <figure class="field-image">
    <a href="/stories/2017-09-04/who-controls-northwest-passage-its-debate"><img typeof="foaf:Image" src="https://cdn1.pri.org/sites/default/files/styles/thumbnail/public/story/images/RTX1QL5R.jpg?itok=ciRa9Q14" width="100" height="73" /></a>  </figure>
</div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content teaser-list__item-big-title"><a href="/stories/2017-09-04/who-controls-northwest-passage-its-debate">Who controls the Northwest Passage? It&#039;s up for debate. </a></h2>  </div>  
  <div>        <p class="teaser-list__item-meta teaser-list__item-date story__meta"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-04T17:15:00-04:00">September 04, 2017</span></p>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content">
  <figure class="field-image">
    <a href="/stories/2017-09-04/why-scrapping-daca-could-cost-us-billions"><img typeof="foaf:Image" src="https://cdn1.pri.org/sites/default/files/styles/thumbnail/public/story/images/edited-DACA.jpg?itok=nurSq9U_" width="100" height="56" /></a>  </figure>
</div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content teaser-list__item-big-title"><a href="/stories/2017-09-04/why-scrapping-daca-could-cost-us-billions">Why scrapping DACA could cost the US billions</a></h2>  </div>  
  <div>        <p class="teaser-list__item-meta teaser-list__item-date story__meta"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-04T16:30:00-04:00">September 04, 2017</span></p>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
        <div id="comments" class="clearfix">
          <div class="comments__wrapper">
            <h3 class="element-invisible"><a name="comments"></a>Comments</h3>
            <div id="gigya-comments"></div>
          </div>
        </div>
    </div>
  </div>
<section class="sponsors">
  <div class="l-centered">
    <div class="panel-pane pane-block pane-dfp-pri-ros-btf-300x250 ad-tablet" >
  
      
  
  <div id="dfp-ad-pri_ros_btf_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pri_ros_btf_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pri_ros_btf_300x250");
    });
  </script>
</div>
</div>
  
  </div>
<div class="panel-pane pane-block pane-block-4" >
  
      
  
  <div class="sponsors__pri-logo">
	<p><a href="/"><img height="48" width="466" alt="Public Radio International" title="Public Radio International" class="media-element file-default" typeof="foaf:Image" src="https://cdn1.pri.org/sites/default/files/styles/large/public/different-voice.png"></a></p>
</div>
<p>Major funding provided by:</p>
<div class="sponsors-logo-group">
	<div class="sponsors-logo--billmelinda sponsors-logo">
		<p><a href="http://www.gatesfoundation.org/"  target="_blank"><img height="52" width="149" alt="Bill &amp;amp; Melinda Gates Foundation" title="Bill &amp;amp; Melinda Gates Foundation" class="media-element file-default" typeof="foaf:Image" src="https://cdn1.pri.org/sites/all/themes/pri/images/logo-gates-color.jpg"></a></p>
	</div>
	<div class="sponsors-logo--ford sponsors-logo">
		<p><a href="https://www.macfound.org/" target="_blank"><img height="52" width="149" alt="MacArthur Foundation" title="MacArthur Foundation" class="media-element file-default" typeof="foaf:Image" src="https://cdn1.pri.org/sites/default/files/logo-macarthur-color.jpg"></a></p>
	</div>
	<div class="sponsors-logo--luce sponsors-logo">
		<p><a href="http://www.hluce.org/"  target="_blank"><img height="52" width="149" alt="Luce Foundation" title="Luce Foundation" class="media-element file-default" typeof="foaf:Image" src="https://cdn1.pri.org/sites/all/themes/pri/images/logo-luce-color.jpg"></a></p>
	</div>
</div>
<p>A Partner of OZY Media News</p>
  
  </div>
  </div>
</section>
<footer class="footer">
  <div class="l-centered">
    <div class="panel-pane pane-block pane-menu-block-sections-footer" >
  
      
  
  <div class="menu-block-wrapper menu-block-sections-footer menu-name-main-menu parent-mlid-992 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-785"><a href="/sections/arts-culture-media" title="" class="menu__link">Arts, Culture &amp; Media</a></li><li class="menu__item is-leaf leaf menu-mlid-1877"><a href="/sections/business-economics-and-jobs" title="" class="menu__link">Business, Economics and Jobs</a></li><li class="menu__item is-leaf leaf menu-mlid-804"><a href="/sections/conflict-justice" title="" class="menu__link">Conflict &amp; Justice</a></li><li class="menu__item is-leaf leaf menu-mlid-2423"><a href="/sections/development-education" title="" class="menu__link">Development &amp; Education</a></li><li class="menu__item is-leaf leaf menu-mlid-802"><a href="/sections/global-politics" title="" class="menu__link">Global Politics</a></li><li class="menu__item is-leaf leaf menu-mlid-801"><a href="/sections/health-medicine" title="" class="menu__link">Health &amp; Medicine</a></li><li class="menu__item is-leaf leaf menu-mlid-2424"><a href="/sections/lifestyle-belief" title="" class="menu__link">Lifestyle &amp; Belief</a></li><li class="menu__item is-leaf leaf menu-mlid-803"><a href="/sections/science-tech-environment" title="" class="menu__link">Science, Tech &amp; Environment</a></li><li class="menu__item is-leaf last leaf menu-mlid-2422"><a href="/sections/sports" title="" class="menu__link">Sports</a></li></ul></div>

  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-footer" >
  
      
  
  <div class="menu-block-wrapper menu-block-ctools-menu-footer-1 menu-name-menu-footer parent-mlid-menu-footer:0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1713"><a href="/about-pri" title="" class="menu__link">About PRI</a></li><li class="menu__item is-leaf leaf menu-mlid-778"><a href="/priorg-contact" title="" class="menu__link">Contact us</a></li><li class="menu__item is-leaf leaf menu-mlid-779"><a href="/team" title="" class="menu__link">Meet the PRI.org Team</a></li><li class="menu__item is-leaf leaf menu-mlid-1653"><a href="https://www.pri.org/donate/index.html?utm_source=footerNav&amp;utm_medium=website&amp;utm_campaign=donations" title="" class="menu__link">Donate</a></li><li class="menu__item is-leaf leaf menu-mlid-780"><a href="/become-sponsor" title="" class="menu__link">Sponsorship</a></li><li class="menu__item is-leaf leaf menu-mlid-781"><a href="/privacy" title="" class="menu__link">Privacy policy</a></li><li class="menu__item is-leaf last leaf menu-mlid-782"><a href="/terms" title="" class="menu__link">Terms of use</a></li></ul></div>

  
  </div>
<div class="panel-pane pane-custom pane-1" >
  
      
  
  <p>©2016 Public Radio International</p>

  
  </div>
  </div>
</footer>
  <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script>
       setTimeout(function(){var a=document.createElement("script");
       var b=document.getElementsByTagName('script')[0];
       a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0022/4394.js";
       a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
       </script>
<script src="https://cdn1.pri.org/sites/default/files/js/js_z_v1_fwMvbUOEDOvpRkTwEx-uJlDb9zJQ5c6DzXWsHk.js"></script>
<script src="https://cdn1.pri.org/sites/default/files/js/js_Zk6WIegBbzDNKDsu-_hwiSxYQCE2qr_zEc9kozyqDx0.js"></script>
    <aside class="always-under donate dark">
    <div class="l-centered">
      <a class="close icon-close"><i class="ss-icon ss-standard">close</i></a>
      <p class="donation large"><span class="icon-pri"></span><strong>Global insights for uncertain times. Support PRI with a recurring monthly gift.</strong> <span class="btn-group"><a href="/donate/index.html?utm_source=loadUnder&amp;utm_medium=website&amp;utm_campaign=donations" class="button-default">Donate today &gt;</a><a class="button-default close no-thanks">No Thanks</a></span></p>
    </div>
  </aside>
  </body>
</html>
