<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie10 lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie10 lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie10 lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 9)&(!IEMobile)]><html class="lt-ie10"  lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="https://www.pri.org/stories/2019-09-17/anxiety-and-fear-run-high-israel-votes?amp" />
<link rel="shortcut icon" href="https://media.pri.org/s3fs-public/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="As Israel&#039;s voters head to the polls, most expressed anxiety over the outcome of the election." />
<meta name="abstract" content="As Israel&#039;s voters head to the polls, most expressed anxiety over the outcome of the election." />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.pri.org/stories/2019-09-17/anxiety-and-fear-run-high-israel-votes" />
<link rel="shortlink" href="https://www.pri.org/node/183516" />
<meta property="fb:admins" content="16800048" />
<meta property="fb:app_id" content="142079625983010" />
<meta property="og:site_name" content="Public Radio International" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anxiety and fear run high as Israel votes" />
<meta property="og:url" content="https://www.pri.org/stories/2019-09-17/anxiety-and-fear-run-high-israel-votes" />
<meta property="og:description" content="As Israel&#039;s voters head to the polls, most expressed anxiety over the outcome of the election." />
<meta property="og:image" content="https://www.pri.org/s3/files/styles/open_graph/public/images/2019/09/091719-voting-israel-reax.jpg?itok=S5-8aebq" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="707" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.pri.org/stories/2019-09-17/anxiety-and-fear-run-high-israel-votes" />
<meta name="twitter:title" content="Anxiety and fear run high as Israel votes" />
<meta name="twitter:description" content="As Israel&#039;s voters head to the polls, most expressed anxiety over the outcome of the election." />
<meta name="twitter:image" content="https://media.pri.org/s3fs-public/styles/story_main/public/images/2019/09/091719-voting-israel-reax.jpg?itok=9b4ib4ZC" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/publicradiointernational" />
  <title>Anxiety and fear run high as Israel votes</title>
      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">
  <link type="text/css" rel="stylesheet" href="https://media.pri.org/s3fs-public/css/css_kDKMOV_QZNXYy2LHVdYno3rd-OvmGAnaSAzsNeJArrE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://media.pri.org/s3fs-public/css/css_j4ePBa8AmekgS2Rm4lr5yZU9yyvYAmBmhz2YpdorItI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://media.pri.org/s3fs-public/css/css_Z-PQ8xbwAzp7abbb3bAX3simhvCERtFH5ASr3sk8kpY.css" media="all" />
  <script src="https://media.pri.org/s3fs-public/js/js_afqi4ZMVsrbvRES1MdYWLpACgGeSSYFIj2EtcrKYnQo.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_S4mLlPoowXcAN9VxGAR25vGvmWgBaRjY92FpJMk1bzs.js"></script>
<script src="https://cdn.jsdelivr.net/mediaelement/2.13.1/mediaelement-and-player.min.js"></script>
<script>googletag.slots["dfp_ad_atf_728x90"] = googletag.defineSlot("/1009951/dfp-ad-atf_728x90", [728, 90], "dfp-ad-dfp_ad_atf_728x90")
  .addService(googletag.pubads());</script>
<script>googletag.slots["in_content_video"] = googletag.defineSlot("/1009951/In_Content_Video", [1, 1], "dfp-ad-in_content_video")
  .addService(googletag.pubads());</script>
<script>googletag.slots["pri_ros_atf_300x600"] = googletag.defineSlot("/1009951/PRI_STORY_ATF", [[300, 250], [300, 600]], "dfp-ad-pri_ros_atf_300x600")
  .addService(googletag.pubads());</script>
<script>googletag.slots["pri_ros_btf_300x250"] = googletag.defineSlot("/1009951/PRI_ROS_BTF_300x250", [300, 250], "dfp-ad-pri_ros_btf_300x250")
  .addService(googletag.pubads());</script>
<script src="https://media.pri.org/s3fs-public/js/js_kSwsIsJe87SE97YPfLRKo2Kt_U0I8BIj1a-RgMcLYAs.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_JQ6az0O7ncsWLz8j6GTvwuvtZTvVoP9UxxJyJ5Dt_Bk.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().disableInitialLoad();
});

googletag.enableServices();</script>
<script defer="defer" src="//script.crazyegg.com/pages/scripts/0022/4394.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2145282-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "\n  By\n  \u003Ca href=\u0022\/people\/matthew-bell\u0022\u003EMatthew Bell\u003C\/a\u003E");ga("set", "dimension2", "PRI\u0026#039;s The World, PRI\u0026#039;s The World");ga("set", "dimension3", "September 17, 2019 - 4:30pm, \u003Cspan class=\u0022date-display-single\u0022 property=\u0022dc:date\u0022 datatype=\u0022xsd:dateTime\u0022 content=\u00222019-09-17T16:30:00-04:00\u0022\u003E2019-09-");ga("set", "dimension4", ", , , Israel, , , , Political parties, Politics of Israel, Benjamin Netanyahu, Stav Shaffir");ga("set", "dimension5", ", Conflict \u0026amp; Justice, -Justice, Politics, -Elections, -Global Politics, ");ga("set", "dimension6", "Show Package");ga("set", "dimension7", "Standard");ga("send", "pageview");</script>
<script src="https://media.pri.org/s3fs-public/js/js_F3yhxPEmJAMllnjz6CDzLEebb7xQ7DPL4Xx01JKikW4.js"></script>
<script src="https://media.pri.org/s3fs-public/js/js_ITZUegi309md9QgvjZQbdv0GFA0hpG27orY_2oHmF3c.js"></script>
<script>var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "20076093" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '813271415445416');
fbq('track', "PageView");</script>
<script>(function(w,d) {
  w.kwa || (w.kwa = function() {
    (w.kwa.q = w.kwa.q || []).push(arguments);
  });
  se = d.createElement('script'),
  fs = d.scripts[0];
  se.src = '//cdn.keywee.co/dist/analytics.min.js';
  fs.parentNode.insertBefore(se,fs)
}(window, document));</script>
<script>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</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/pri/apple-touch-icon.png">
  <link href="/opensearch.xml" rel="search" title="priorg" type="application/opensearchdescription+xml">
  <!-- Facebook Page Verification -->
  <meta property="fb:pages" content="5905172331" /> <!--PRI-->
  <meta property="fb:pages" content="6162159887" /> <!--The World-->
  <meta property="fb:pages" content="35930083446" /> <!--GlobalPost-->
  <meta property="fb:pages" content="8434194801" /> <!--The Takeaway-->
  <meta property="fb:pages" content="15776362553" /> <!--Studio 360-->
  <meta property="fb:pages" content="1521907261467746" /> <!--Across Women's Lives-->
  <meta property="fb:pages" content="113141975417106" /> <!--The World in Words-->
  <meta property="fb:pages" content="1037912116248164" /> <!--Otherhood-->
  <meta property="twitter:account_id" content="24953039" />
  <meta name="p:domain_verify" content="64e034384212a1d25ac7debae5fccf54"/>
  <script src="/sites/all/libraries/blockadblock/blockadblock.js"></script>

      <!--[if lt IE 9]>
    <script src="/sites/all/themes/contrib/zen/js/html5.js"></script>
    <![endif]-->
  
</head>
<body class="not-front not-logged-in page-node page-node- page-node-183516 node-type-story area list story section-stories page-panels" >
      <p id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to content</a>
    </p>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20076093&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=813271415445416&ev=PageView&noscript=1"
  /></noscript>  <header class="header" id="header">
  <div id="rx_icon" class="rx_icon" aria-label="Toggle Menu"></div>

  <div class="header-logo">
    <a href="/" class="logo">
      <svg class="pri_logo" height="32" width="151" version="1.1" viewBox="0 0 151 32" aria-labelledby="PRI"><title>PRI</title><path d="M47.53 6.44h3.744c-0.129 1.787-1.641 3.204-3.497 3.204h-0.246v1.987h0.246c3.064 0 5.553-2.439 5.553-5.434v-5.436h-5.798v5.678zM6.797 5.436v5.436h5.8v-5.677h-3.751c0.129-1.781 1.641-3.206 3.499-3.206h0.252v-1.989h-0.252c-3.057 0-5.548 2.441-5.548 5.436zM0 5.436v5.436h5.8v-5.677h-3.744c0.129-1.781 1.639-3.206 3.499-3.206h0.246v-1.989h-0.246c-3.059 0-5.555 2.441-5.555 5.436zM54.322 6.44h3.75c-0.129 1.787-1.639 3.204-3.503 3.204h-0.246v1.987h0.246c3.064 0 5.559-2.439 5.559-5.434v-5.436h-5.804v5.678zM36.386 1.555c-8.222-3.412-17.749 0.351-21.239 8.394-3.486 8.048 0.359 17.368 8.586 20.781 3.976 1.658 8.38 1.688 12.393 0.11 4.007-1.591 7.15-4.614 8.838-8.506 3.492-8.041-0.359-17.36-8.578-20.779zM41.549 12.588c0.928-0.106 1.808-0.293 2.618-0.571 0.637 2.091 0.797 4.327 0.409 6.545-1.077 0.207-2.228 0.321-3.423 0.334 0.525-1.892 0.624-4.13 0.396-6.308zM43.68 10.672c-0.713 0.235-1.492 0.398-2.315 0.484-0.278-1.677-0.738-3.268-1.318-4.562 0.261-0.142 0.459-0.304 0.607-0.469 1.298 1.324 2.321 2.87 3.027 4.547zM28.568 30.489c-0.538-0.056-1.070-0.136-1.602-0.258 1.212-1.371 2.286-2.754 3.219-4.114 1.395 0.372 2.786 0.639 4.155 0.781-1.486 1.313-3.382 2.588-5.772 3.591zM18.287 24.8c-1.802-2.343-2.831-5.199-2.939-8.158 0.68 0.922 1.466 1.815 2.345 2.657-0.049 1.649 0.105 3.503 0.594 5.501zM19.179 20.611c1.057 0.857 2.216 1.651 3.46 2.373-0.347 1.597-0.62 3.311-0.794 5.118-0.444-0.295-0.883-0.603-1.292-0.947-0.922-2.381-1.307-4.592-1.374-6.545zM19.209 18.74c0.192-2.93 1.035-5.101 1.516-6.134 1.283 1.113 2.724 2.146 4.285 3.075-0.769 1.748-1.468 3.69-2.024 5.837-1.389-0.838-2.657-1.772-3.778-2.779zM32.84 9.738c-0.693-0.291-1.361-0.618-1.998-0.965 1.055-1.324 2.011-2.297 2.68-2.922 0.26 0.131 0.527 0.261 0.818 0.372 0.291 0.123 0.583 0.23 0.88 0.329 0.013 0.902-0.043 2.254-0.278 3.925-0.71-0.205-1.408-0.452-2.101-0.738zM34.696 11.904c-0.329 1.696-0.84 3.641-1.658 5.749-1.053-0.319-2.106-0.695-3.146-1.126-1.046-0.435-2.050-0.915-3.014-1.443 0.982-2.030 2.056-3.742 3.075-5.156 0.738 0.416 1.505 0.786 2.308 1.128 0.814 0.336 1.623 0.612 2.435 0.848zM29.584 8.018c-1.027-0.668-1.949-1.417-2.743-2.209 1.35-0.898 2.73-1.611 3.962-2.030 0.364 0.444 0.848 0.891 1.43 1.305-0.706 0.672-1.634 1.651-2.65 2.934zM30.103 2.495c-1.343 0.489-2.81 1.27-4.228 2.23-0.514-0.644-0.93-1.3-1.251-1.97 1.701-0.667 3.535-1.023 5.393-1.027-0.013 0.248 0.013 0.504 0.086 0.767zM28.71 9.182c-1.027 1.423-2.104 3.156-3.092 5.187-1.55-0.93-2.96-1.976-4.205-3.096 0.909-1.634 2.482-3.257 4.235-4.607 0.872 0.911 1.907 1.753 3.062 2.515zM26.279 16.399c0.977 0.527 1.992 1.014 3.038 1.447 1.051 0.441 2.112 0.816 3.169 1.141-0.753 1.744-1.714 3.578-2.934 5.464-0.896-0.276-1.789-0.592-2.681-0.956-0.885-0.375-1.746-0.784-2.569-1.223 0.542-2.172 1.221-4.119 1.977-5.873zM31.018 24.854c1.195-1.888 2.138-3.72 2.885-5.471 1.778 0.45 3.537 0.741 5.24 0.87-0.424 1.061-1.438 3.158-3.456 5.331-1.514-0.084-3.089-0.334-4.668-0.73zM34.448 18.042c0.807-2.112 1.331-4.067 1.667-5.79 1.361 0.291 2.702 0.428 3.974 0.416 0.23 2.174 0.129 4.407-0.444 6.188-1.679-0.101-3.426-0.372-5.197-0.814zM36.362 10.834c0.243-1.615 0.31-2.954 0.323-3.925 0.693 0.118 1.356 0.149 1.944 0.093 0.545 1.171 0.982 2.642 1.268 4.229-1.139-0.009-2.329-0.142-3.535-0.398zM39.574 5.133c-0.155 0.217-0.484 0.332-0.687 0.383-0.99 0.235-2.513 0-3.979-0.605-2.347-0.973-3.542-2.428-3.43-3.115 1.46 0.138 2.92 0.489 4.34 1.077 1.4 0.583 2.655 1.348 3.757 2.259zM23.289 3.35c0.364 0.76 0.835 1.511 1.399 2.233-1.752 1.356-3.331 2.978-4.351 4.657-0.831-0.863-1.55-1.74-2.142-2.639 1.361-1.813 3.118-3.255 5.094-4.252zM17.319 8.903c0.652 0.911 1.425 1.796 2.293 2.663-0.433 0.807-1.387 2.876-1.765 5.83-0.954-1.025-1.752-2.11-2.385-3.238 0.179-1.223 0.515-2.45 1.034-3.647 0.241-0.562 0.519-1.096 0.822-1.608zM23.244 28.93c0.149-1.845 0.396-3.585 0.732-5.208 0.753 0.39 1.522 0.751 2.321 1.083 0.805 0.336 1.608 0.626 2.413 0.883-0.958 1.363-2.056 2.747-3.309 4.125-0.372-0.116-0.739-0.252-1.098-0.394-0.366-0.155-0.717-0.319-1.059-0.489zM31.875 30.446c1.808-1.053 3.279-2.231 4.455-3.413 1.245 0.039 2.452-0.037 3.604-0.204-2.248 1.987-5.070 3.244-8.059 3.617zM41.648 25.042c-1.257 0.332-2.612 0.517-4.028 0.57 1.901-2.315 2.76-4.412 3.062-5.288 1.225 0.015 2.416-0.069 3.548-0.241-0.168 0.571-0.364 1.132-0.612 1.69-0.515 1.201-1.184 2.291-1.97 3.27z"></path><path d="M126.74 30.947h10.504v-30.030h-10.504v30.030zM96.642 10.644c0 3.051-1.281 5.805-3.509 7.563-2.681 2.125-6.099 2.373-8.433 2.373h-3.813v10.369h-10.554v-30.032h12.666c3.081 0 6.313 0.121 8.931 1.602 2.948 1.71 4.711 4.749 4.711 8.125zM86.255 10.933c0-1.529-0.855-2.024-3.516-2.024h-1.85v4.091h1.595c2.504 0 3.772-0.321 3.772-2.067zM120.023 18.059c0.444 1.051 5.458 12.888 5.458 12.888h-11.581c0 0-3.918-10.061-4.257-10.914h-1.554v10.914h-10.554v-30.030h15.599c3.425 0 6.016 0.612 7.936 1.865 2.526 1.557 3.921 4.209 3.921 7.439-0.002 3.652-1.638 6.14-4.969 7.837zM114.178 10.431c0-0.725-0.383-1.369-0.99-1.684-0.612-0.297-1.43-0.297-2.228-0.297h-2.872v4.005h2.538c2.952 0 3.552-0.803 3.552-2.024z"></path><path d="M145.954 0.917c-2.644 0-4.687 2.011-4.687 4.594 0 2.573 2.043 4.592 4.687 4.592 2.648 0 4.698-2.019 4.698-4.592 0-2.582-2.050-4.594-4.698-4.594zM145.954 1.569c2.273 0 3.968 1.744 3.968 3.942 0 2.19-1.696 3.936-3.968 3.936-2.267 0-3.962-1.746-3.962-3.936 0-2.198 1.696-3.942 3.962-3.942zM144.92 5.8h1.128l1.52 2.36h0.788l-1.613-2.36c0.73-0.116 1.361-0.538 1.361-1.471 0-0.954-0.545-1.475-1.763-1.475h-2.088v5.307h0.668v-2.36zM144.92 5.249v-1.836h1.225c0.657 0 1.287 0.174 1.287 0.915 0 0.898-0.812 0.921-1.628 0.921h-0.883z"></path></svg>    </a>
  </div>

  <div class="header-content">
    <div class="panel-pane pane-menu-tree pane-menu-header-nav" >
  
      
  
  <ul class="navbar-nav"><li class="menu__item is-leaf first last leaf menu-mlid-8983 navbar-item"><a href="https://www.pri.org/donate/about?utm_source=navigation&amp;utm_medium=website&amp;utm_campaign=donations" class="btn menu__link btn-danger"><span class="icon"><svg class="icon_svg icon_heart" height="28" width="28" version="1.1" viewBox="0 0 28 28" aria-hidden="true"><path d="M14 26c-0.25 0-0.5-0.094-0.688-0.281l-9.75-9.406c-0.125-0.109-3.563-3.25-3.563-7 0-4.578 2.797-7.313 7.469-7.313 2.734 0 5.297 2.156 6.531 3.375 1.234-1.219 3.797-3.375 6.531-3.375 4.672 0 7.469 2.734 7.469 7.313 0 3.75-3.437 6.891-3.578 7.031l-9.734 9.375c-0.187 0.187-0.438 0.281-0.688 0.281z"></path></svg></span><span class="text-label">Donate</span></a></li>
</ul>
  
  </div>
  </div>
</header>

<nav class="drawer" id="drawer">
  <button id="drawer__close" class="drawer__close"><svg class="icon_svg icon_carrot-left" height="28" width="28" version="1.1" viewBox="0 0 21 25" aria-hidden="true" fill="currentcolor"><path d="M14.414 5.586c-0.78-0.781-2.048-0.781-2.828 0l-6.415 6.414 6.415 6.414c0.39 0.391 0.902 0.586 1.414 0.586s1.024-0.195 1.414-0.586c0.781-0.781 0.781-2.047 0-2.828l-3.585-3.586 3.585-3.586c0.781-0.781 0.781-2.047 0-2.828z"></path></svg>Close</button>
  <div class="content">

    <div class="drawer-search js-search">
      <form action="/search/google" method="POST" class="drawer-search-form js-search-form">
        <label for="drawer__search__input" class="drawer-search-label js-search-label">Search</label>
        <input type="text" id="drawer__search__input" class="drawer-search-input js-search-input" required>
        <span class="drawer-search-editable js-search-editable" contenteditable="true"></span>
        <button type="submit" class="drawer-search-btn js-search-btn"><svg class="icon_svg icon_search" height="28" width="28" version="1.1" viewBox="0 0 28 28" aria-hidden="true"><path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zM26 26c0 1.094-0.906 2-2 2-0.531 0-1.047-0.219-1.406-0.594l-5.359-5.344c-1.828 1.266-4.016 1.937-6.234 1.937-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-0.672 4.406-1.937 6.234l5.359 5.359c0.359 0.359 0.578 0.875 0.578 1.406z"></path></svg></button>
      </form>
    </div>

    <div class="panel-pane pane-menu-tree pane-menu-drawer-top-nav" >
  
      
  
  <div class="btn-group"><a href="/about-pri" class="btn btn-danger">About Us</a><a href="/priorg-contact" class="btn btn-danger">Contact</a><a href="/donate/general?utm_source=navigation&amp;utm_medium=website&amp;utm_campaign=donations" class="btn btn-danger">Donate Now</a></div>
  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-drawer-main-nav" >
  
      
  
  <div id="accordion" class="accordion drawer-nav__accordion" role="tablist" aria-multiselectable="true"><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__ce6802b46091c31e2ec2363883fe8369">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__ce6802b46091c31e2ec2363883fe8369">
        Listen <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__ce6802b46091c31e2ec2363883fe8369" class="collapse" role="tabpanel" aria-labelledby="tab__ce6802b46091c31e2ec2363883fe8369">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8922"><a href="/listen" class="menu__link">Live Stream</a></li><li class="menu__item is-leaf leaf menu-mlid-8923"><a href="/podcasts-program" class="menu__link">Podcasts by Program</a></li><li class="menu__item is-leaf last leaf menu-mlid-8924"><a href="/ways-listen" class="menu__link">Ways to Listen</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__10ea5011677b0680148eed7349a2f310">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__10ea5011677b0680148eed7349a2f310">
        News Programs <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__10ea5011677b0680148eed7349a2f310" class="collapse" role="tabpanel" aria-labelledby="tab__10ea5011677b0680148eed7349a2f310">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8925"><a href="/programs/america-abroad" class="menu__link">America Abroad</a></li><li class="menu__item is-leaf leaf menu-mlid-8926"><a href="/programs/it-happens" class="menu__link">As it Happens</a></li><li class="menu__item is-leaf leaf menu-mlid-8927"><a href="/programs/boston-calling" class="menu__link">Boston Calling</a></li><li class="menu__item is-leaf leaf menu-mlid-8928"><a href="/programs/day-6" class="menu__link">Day 6</a></li><li class="menu__item is-leaf leaf menu-mlid-8929"><a href="/programs/innovation-hub" class="menu__link">Innovation Hub</a></li><li class="menu__item is-leaf leaf menu-mlid-8930"><a href="/programs/living-earth" class="menu__link">Living on Earth</a></li><li class="menu__item is-leaf leaf menu-mlid-8931"><a href="/programs/the-world" class="menu__link">PRI&#039;s The World</a></li><li class="menu__item is-leaf last leaf menu-mlid-8932"><a href="/programs/takeaway" class="menu__link">The Takeaway</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__88117459ba11392ec1947c006866477e">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__88117459ba11392ec1947c006866477e">
        Music &amp; Variety Programs <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__88117459ba11392ec1947c006866477e" class="collapse" role="tabpanel" aria-labelledby="tab__88117459ba11392ec1947c006866477e">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8933"><a href="/programs/afropop-worldwide" class="menu__link">Afropop Worldwide</a></li><li class="menu__item is-leaf leaf menu-mlid-8934"><a href="/programs/echoes" class="menu__link">Echoes</a></li><li class="menu__item is-leaf leaf menu-mlid-8935"><a href="/programs/live-wire" class="menu__link">Live Wire</a></li><li class="menu__item is-leaf leaf menu-mlid-8936"><a href="/programs/on-story" class="menu__link">On Story</a></li><li class="menu__item is-leaf leaf menu-mlid-8937"><a href="/programs/out-open" class="menu__link">Out in the Open</a></li><li class="menu__item is-leaf leaf menu-mlid-8938"><a href="/programs/pittsburgh-symphony-orchestra" class="menu__link">Pittsburgh Symphony Orchestra</a></li><li class="menu__item is-leaf leaf menu-mlid-8939"><a href="/programs/q-cbc" class="menu__link">q from the CBC</a></li><li class="menu__item is-leaf leaf menu-mlid-8940"><a href="/programs/selected-shorts" class="menu__link">Selected Shorts</a></li><li class="menu__item is-leaf leaf menu-mlid-8941"><a href="/programs/studio-360" class="menu__link">Studio 360</a></li><li class="menu__item is-leaf last leaf menu-mlid-8942"><a href="/programs/science-happiness" class="menu__link">The Science of Happiness</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__9bf72350632fdc8eedb8dc474f164954">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__9bf72350632fdc8eedb8dc474f164954">
        Podcasts <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__9bf72350632fdc8eedb8dc474f164954" class="collapse" role="tabpanel" aria-labelledby="tab__9bf72350632fdc8eedb8dc474f164954">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8943"><a href="/programs/lbjs-war" class="menu__link">LBJ&#039;s War</a></li><li class="menu__item is-leaf leaf menu-mlid-8944"><a href="/programs/otherhood" class="menu__link">Otherhood</a></li><li class="menu__item is-leaf leaf menu-mlid-8945"><a href="/programs/podcast-playlist" class="menu__link">Podcast Playlist</a></li><li class="menu__item is-leaf leaf menu-mlid-8946"><a href="/programs/science-happiness" class="menu__link">The Science of Happiness</a></li><li class="menu__item is-leaf leaf menu-mlid-8947"><a href="/programs/world-words" class="menu__link">The World in Words</a></li><li class="menu__item is-leaf last leaf menu-mlid-8948"><a href="/programs/things-go-boom" class="menu__link">Things That Go Boom</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__98f770b0af18ca763421bac22b4b6805">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__98f770b0af18ca763421bac22b4b6805">
        Features <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__98f770b0af18ca763421bac22b4b6805" class="collapse" role="tabpanel" aria-labelledby="tab__98f770b0af18ca763421bac22b4b6805">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8949"><a href="/verticals/across-womens-lives" class="menu__link">Across Women&#039;s Lives</a></li><li class="menu__item is-leaf leaf menu-mlid-8950"><a href="/verticals/global-nation" class="menu__link">Global Nation</a></li><li class="menu__item is-leaf leaf menu-mlid-8951"><a href="/verticals/global-security" class="menu__link">Global Security</a></li><li class="menu__item is-leaf leaf menu-mlid-8952"><a href="/verticals/livable-planet" class="menu__link">Livable Planet</a></li><li class="menu__item is-leaf leaf menu-mlid-8953"><a href="/globalpost" class="menu__link">GlobalPost</a></li><li class="menu__item is-leaf leaf menu-mlid-8954"><a href="/categories/global-hit" class="menu__link">Global Hit</a></li><li class="menu__item is-leaf leaf menu-mlid-8955"><a href="/categories/global-satire" class="menu__link">Global Satire</a></li><li class="menu__item is-leaf last leaf menu-mlid-8956"><a href="/music-heard-on-air" class="menu__link">Music Heard on Air</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__af1b98adf7f686b84cd0b443e022b7a0">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__af1b98adf7f686b84cd0b443e022b7a0">
        Categories <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__af1b98adf7f686b84cd0b443e022b7a0" class="collapse" role="tabpanel" aria-labelledby="tab__af1b98adf7f686b84cd0b443e022b7a0">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8957"><a href="/categories/arts-culture-media" class="menu__link">Arts &amp; Entertainment</a></li><li class="menu__item is-leaf leaf menu-mlid-8958"><a href="/categories/conflict-justice" class="menu__link">Conflict &amp; Justice</a></li><li class="menu__item is-leaf leaf menu-mlid-8959"><a href="/categories/culture" class="menu__link">Culture &amp; Society</a></li><li class="menu__item is-leaf leaf menu-mlid-8960"><a href="/sections/development-education" class="menu__link">Development &amp; Education</a></li><li class="menu__item is-leaf leaf menu-mlid-8961"><a href="/sections/health-medicine" class="menu__link">Health &amp; Medicine</a></li><li class="menu__item is-leaf leaf menu-mlid-8967"><a href="/verticals/global-nation" class="menu__link">Immigration</a></li><li class="menu__item is-leaf leaf menu-mlid-8962"><a href="/categories/business-economics-and-jobs" class="menu__link">Money</a></li><li class="menu__item is-leaf leaf menu-mlid-8963"><a href="/sections/politics" class="menu__link">Politics</a></li><li class="menu__item is-leaf leaf menu-mlid-8964"><a href="/categories/environment" class="menu__link">Science &amp; Environment</a></li><li class="menu__item is-leaf leaf menu-mlid-8965"><a href="/categories/technology" class="menu__link">Technology</a></li><li class="menu__item is-leaf last leaf menu-mlid-8966"><a href="/verticals/across-womens-lives" class="menu__link">Women &amp; Girls</a></li></ul>
    </div>
  </div>
</div><div class="card drawer-nav__card">
  <div class="drawer-nav__card-header" role="tab" id="tab__d04ccf61aef8e1107d25b84cf8e37d55">
    <h5 class="mb-0">
      <a href="#" aria-expanded="true" aria-controls="tabpanel__d04ccf61aef8e1107d25b84cf8e37d55">
        Newsletters <i aria-hidden="true" class="ss-icon ss-standard nav-down">navigate down</i>
      </a>
    </h5>
  </div>
  <div id="tabpanel__d04ccf61aef8e1107d25b84cf8e37d55" class="collapse" role="tabpanel" aria-labelledby="tab__d04ccf61aef8e1107d25b84cf8e37d55">
    <div class="card-block">
      <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8970"><a href="/subscribe-safemode-weekly-digest" class="menu__link">Critical State</a></li><li class="menu__item is-leaf leaf menu-mlid-8969"><a href="/subscribe-global-nation-newsletter" class="menu__link">Global Nation</a></li><li class="menu__item is-leaf last leaf menu-mlid-8968"><a href="/get-scan-your-inbox-each-weekday" class="menu__link">The Scan</a></li></ul>
    </div>
  </div>
</div></div>
  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-drawer-social-nav" >
  
      
  
  <ul class="social-menu"><li class="menu__item is-leaf first leaf menu-mlid-8971 social-item facebook"><a href="https://www.facebook.com/publicradiointernational" class="menu__link" title="Follow PRI on Facebook"><span class="icon" aria-hidden="true"><svg class="icon_svg icon_facebook" height="28" width="28" version="1.1" viewBox="0 0 32 32" aria-hidden="true"><path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z" /></svg></span></a></li>
<li class="menu__item is-leaf leaf menu-mlid-8972 social-item twitter"><a href="https://twitter.com/pri" class="menu__link" title="Follow PRI on Twitter"><span class="icon" aria-hidden="true"><svg class="icon_svg icon_twitter" height="28" width="28" version="1.1" viewBox="0 0 32 32" aria-hidden="true"><path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z" /></svg></span></a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8973 social-item rss"><a href="/stories/feed/everything" class="menu__link" title="PRI RSS Feed"><span class="icon" aria-hidden="true"><svg class="icon_svg icon_rss" height="28" width="28" version="1.1" viewBox="3 3 20 20" aria-hidden="true"><path d="M5.984 10.078c5.484 0 9.938 4.453 9.938 9.938h-2.859c0-3.891-3.188-7.078-7.078-7.078v-2.859zM5.984 4.453c8.578 0 15.563 6.984 15.563 15.563h-2.813c0-7.031-5.719-12.75-12.75-12.75v-2.813zM5.984 17.813c0-1.219 0.984-2.156 2.203-2.156s2.156 0.938 2.156 2.156-0.938 2.203-2.156 2.203-2.203-0.984-2.203-2.203z" /></svg></span></a></li>
</ul>
  
  </div>

  </div>
</nav>
<aside class="promo-box--promo panel-pane pane-block pane-dfp-dfp-ad-atf-728x90 story__leaderboard nav__below" >
  
    
  
  <div id="dfp-ad-dfp_ad_atf_728x90-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-dfp_ad_atf_728x90" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-dfp_ad_atf_728x90");
    });
  </script>
</div>
</div>
  
  </aside>
<header class="max-1200 l-centered l-story__full">
  <h1>Anxiety and fear run high as Israel votes</h1>


<div class="panel-pane pane-entity-field pane-node-field-ref-program" >
  
      
  
  
  <p class="field-ref-program story__program story__meta">
      
  <div class="field-podcast-logo logo">
    <a href="/programs/the-world"><img typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/media_thumbnail/public/logo-tw.png?itok=gedKofhj" width="100" height="100" alt="PRI&#039;s The World" /></a>  </div>
  </p>

  
  </div>

  <p class="field-ref-program story__program story__meta">
    <a href="/programs/the-world">PRI&#039;s The World</a>  </p>

  <p class="field-date-published story__meta">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-09-17T16:30:00-04:00">September 17, 2019 · 4:30 PM EDT</span>  </p>

  <div class="field-fc-story-creators story__meta">
    
  By
  <a href="/people/matthew-bell">Matthew Bell</a>  </div>
<div class="panel-pane pane-entity-field pane-node-field-file-audio primary__audio audio-player__wrapper embed-lede" >
  
      
  
  
  <div class="item-list"><h3>Player utilities</h3><ul class="player-utilities"><li class="first"><a href="/node/183516/popout" target="_blank" onclick="javascript: window.open(this.href, &#039;Anxiety and fear run high as Israel votes&#039;, &#039;left=20,top=20,width=500,height=500&#039;); return false;" class="popout" title="Open the player in a new window.">Popout</a></li>
<li class="last"><a href="/" class="embed" title="Show/Hide embed code">Share</a></li>
</ul></div><div class="mediaelement-audio"><audio  src="https://www.podtrac.com/pts/redirect.mp3/cdn.pri.org/sites/default/files/audio/cdn/2019/09/pris-world/segment-audio/2019_0917_01_4pm.mp3" class="mediaelement-formatter-identifier-1568760914-0" controls="controls" style="max-width: 100%;" preload="none" ></audio><div class="mediaelement-download-link"><a href="https://www.podtrac.com/pts/redirect.mp3/cdn.pri.org/sites/default/files/audio/cdn/2019/09/pris-world/segment-audio/2019_0917_01_4pm.mp3" title="Download"><i class="ss-icon ss-standard">download</i></a></div></div><p class="listen-label">Listen to the story.<p><div class="embed-code"><textarea><iframe frameborder="0"  src="https://www.pri.org/node/183516/embedded" height="50" width="100%"></iframe></textarea></div><style>
    .audio-player__wrapper {
      background-color: #000000;
      width: 100%;
    }
    .audio-player__wrapper .player-utilities li {
      display: block;
      float: right;
      width: 30px;
      overflow: hidden;
    }
    .player-utilities li {
      background: #000000;
      color: #cccccc;
      width: 20px;
      height: 30px;
    }
    /* override styles from styles.css */
    .audio-player__wrapper .player-utilities li:last-child {
      font-size: 100%;
      display: block;
     }
    .audio-player__wrapper .player-utilities li li.share_link {
      border: 1px solid red;
      display: block;
      position: absolute;
      top: 30px;
      width: 100%;
    }
    .audio-player__wrapper .embed-code {
      clear: both;
      border-top: 1px solid #cccccc;
      display: none;
    }
    .audio-player__wrapper .embed-code textarea {
       width: 100%;
       background-color: #000000;
       color: #cccccc;
       font-size: 80%;
       height: 25px
     }
  </style>
  
  
  </div>
</header>
<div class="max-1200 content-wrapper l-centered">
  <div class="main-content story__content">
    <div class="panel-pane pane-lede-embed embed embed-lede embed-image" >
  
      
  
  <div id="file-218873" class="file file-image file-image-jpeg">

  
  <div class="content">
    <img typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/story_main/public/images/2019/09/091719-voting-israel-reax.jpg?itok=9b4ib4ZC" width="937" height="528" alt="Supporters of Israeli Prime Minister Benjamin Netanyahu&#039;s Likud party react to exit polls in Israel&#039;s parliamentary election at the party headquarters in Tel Aviv, Israel, on Sept. 17, 2019.  One sign says &quot;Trump 2020&quot; as well. " />
  <div class="field-caption">
    <p>Supporters of Israeli Prime Minister Benjamin Netanyahu's Likud party react to exit polls in Israel's parliamentary election at the party headquarters in Tel Aviv, Israel, on Sept. 17, 2019.</p>  </div>
  <div class="image__credit">
    <span class="image__credit-label">
      Credit:
    </span>
    <p>Ammar Awad/Reuters</p>  </div>
  </div>

  
</div>

  
  </div>
<div class="sharing-links--story"><span class="share-label">Share</span><div class="item-list"><ul><li class="facebook first"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.pri.org/stories/2019-09-17/anxiety-and-fear-run-high-israel-votes" target="_blank" class="facebook" title="Share on Facebook" onClick="javascript: window.open(this.href, &#039;Anxiety and fear run high as Israel votes&#039;,&#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-facebook-f" aria-hidden="true"></i></a></li>
<li class="twitter"><a href="http://twitter.com/share?url=https%3A//www.pri.org/stories/2019-09-17/anxiety-and-fear-run-high-israel-votes&amp;text=Anxiety%20and%20fear%20run%20high%20as%20Israel%20votes&amp;hashtags=" target="_blank" title="Share on Twitter" onClick="javascript: window.open(this.href, &#039;Anxiety and fear run high as Israel votes https://www.pri.org/stories/2019-09-17/anxiety-and-fear-run-high-israel-votes&#039;, &#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-twitter" aria-hidden="true"></i></a></li>
<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.pri.org/stories/2019-09-17/anxiety-and-fear-run-high-israel-votes&amp;title=Anxiety%20and%20fear%20run%20high%20as%20Israel%20votes" target="_blank" class="linkedin" title="Share on LinkedIn" onClick="javascript: window.open(this.href, &#039;Anxiety and fear run high as Israel votes&#039;,&#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-linkedin" aria-hidden="true"></i></a></li>
<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A//www.pri.org/stories/2019-09-17/anxiety-and-fear-run-high-israel-votes&amp;title=Anxiety%20and%20fear%20run%20high%20as%20Israel%20votes&amp;utm_campaign=tools&amp;utm_medium=article-share&amp;utm_source=www.pri.org" target="_blank" title="Share on Flipboard" onClick="javascript: window.open(this.href, &#039;Anxiety and fear run high as Israel votes&#039;,&#039;width=320, height=420&#039;); return false;"><i class="sharing-links__icon icon icon-flipboard" aria-hidden="true"></i></a></li>
<li class="whatsapp share-mobile-only"><a href='https://api.whatsapp.com/send?text=Check%20out%20this%20story%20I%20read%20on%20PRI.org%3A%20https://www.pri.org/stories/2019-09-17/anxiety-and-fear-run-high-israel-votes' data-action='share%2Fwhatsapp%2Fshare' target='_blank' title='Share on Facebook Messenger'><i class='sharing-links__icon icon icon-whatsapp' aria-hidden='true'></i></a></li>
<li class="email last"><a href='mailto:?subject=Anxiety and fear run high as Israel votes&amp;body=Check%20out%20this%20story%20I%20read%20on%20PRI.org%3A%20https://www.pri.org/stories/2019-09-17/anxiety-and-fear-run-high-israel-votes' target='_blank' title='Share via an email'><i class='sharing-links__icon icon icon-envelope' aria-hidden='true'></i></a></li>
</ul></div></div><div class="panel-pane pane-page-content" >
  
      
  
  <article class="node-183516 node node-story view-mode-full clearfix" about="/stories/2019-09-17/anxiety-and-fear-run-high-israel-votes" typeof="sioc:Item foaf:Document">

      <header>
                  <span property="dc:title" content="Anxiety and fear run high as Israel votes" class="rdf-meta element-hidden"></span>
      
          </header>
  
  
  <div class="story__deck"><p>Israel’s version of democracy is complicated. There are 30 parties competing for 120 seats in the Knesset, Israel’s parliament, with hundreds of candidates and more than 6 million voters in a state the size of New Jersey.</p></div><p>But no matter who ends up winning this election, the emotion that could best capture the whole campaign season is fear and loathing.</p><p>What’s everybody so anxious about?</p><p>For secular liberal Israelis in the bubble of Tel Aviv, it’s the religious right that’s the problem.</p><p>Gal and Maytal Zahavi sat at a hip café in the center of town, with their five-month-old baby sound asleep in the stroller. Freedom of religion — or rather, freedom to be not religious — was top of mind for them.</p><p>“We are scared,” Maytal Zahavi said. “Even in Tel Aviv.”</p><p><em><strong>Related: </strong><a href="https://www.pri.org/stories/2019-09-16/ahead-tuesdays-israeli-national-election-would-be-voters-express-hope-fear-and">In Israel’s election, the Arab vote could be pivotal</a></em></p><p>They are worried about basic human rights for Jewish Israelis and Palestinians slipping away.</p><p>“It’s the beginning of the process and if we don’t stop it here, then down the road, we’ll say, ‘Why didn’t we stop it?,” Gal Zahavi added.</p><p></p><div class="media media-element-container media-browser_width"><div id="file-218846" class="file file-image file-image-jpeg">

  
  <div class="content">
    <img class="media-element file-browser-width" data-delta="3" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/w2304/public/images/2019/09/2019-09-17-matthew-israel-elex-tuesday-01.jpg?itok=4C0EVIVu" width="2304" height="1296" alt="A female politician is greeted by supporters" /><div class="field-caption">
    <p>Stav Shaffir, cofounder of the Democratic Union party list and a candidate for Israel’s Knesset, was greeted by a crowd of supporters when she showed up to vote in Tel Aviv on Tuesday morning.</p>  </div>
  <div class="image__credit">
    <span class="image__credit-label">
      Credit:
    </span>
    <p>Matthew Bell/The World</p>  </div>
  </div>

  
</div>
</div><p>Across the street from the café, a couple guys were setting up an SUV with a booming sound system and signs that said, “Crime Minister,” in a reference to multiple corruption allegations faced by <a href="https://www.pri.org/stories/2019-09-13/many-israelis-election-all-about-bibi">Prime Minister Benjamin Netanyahu</a>.</p><p>One of the <a href="https://www.jpost.com/Israel-Elections/Stav-Shaffir-quits-Knesset-597153">rising stars</a> for secular liberal voters is Stav Shaffir. She’s likely to get into the Knesset, but her Democratic Union party is only projected to get about seven total seats. At her polling place in Tel Aviv, Shaffir told a crowd of supporters, “Today, we will liberate Israel from a government of the corrupt.”</p><p>After her speech, Shafir went inside to vote. She came out about 10 minutes later.</p><p><em><strong>Related: </strong><a href="https://www.pri.org/stories/2019-07-08/iran-deal-falling-apart-israel-faces-new-worries">With the Iran deal falling apart, Israel faces new worries</a></em></p><p>“Most Israelis want to have gay marriage, civil marriage, public transportation on Saturday, freedom to live your life, live your religion, spirituality, or non-religion the way you want,” Shaffir said after she cast her vote. “The government is doing something completely different. And slowly people are starting to feel that it’s becoming insane.”</p><p>People in the Ultra-Orthodox religious camp are feeling fearful, too. A campaign message from Shas, one of the two big Ultra-Orthodox parties, said, “They won’t trample the Sabbath. Give them an answer at the ballot box!”</p><p>At the same polling location, Shas party activist Avraham Yitzakhov pointed to a group of left-wing activists across the street waving rainbow flags and said they are the real problem.</p><p>“They want to erase Judaism. They want to get rid of synagogues. They want to change the Western Wall, they want women and men to pray together,” Yitzakhov said. “We’re afraid because Jews have preserved their religion from the exodus from Egypt and not even one letter of the Torah have been changed. We want to preserve our way of life.”</p><p>Supporters of the national religious parties make up another political camp and it’s also a broad group, which Netanyahu has relied on to stay in government for 13 years. It includes supporters of his Likud Party, along with hardliners from the far right who favor tougher policies toward the Palestinians, and annexation of the Israeli occupied West Bank.</p><p>“Whatever the election results are tomorrow, may it be the best thing for the nation of Israel, the State of Israel, and for the world,” Zvi Newman said outside of the mall in Bet Shemesh. He’s an American-born Israeli who’s been living in Israel for 30 years.</p><p><em><strong>Related: </strong><a href="https://www.pri.org/stories/2019-09-05/how-comedian-noam-shuster-eliassi-became-woman-who-proposed-mbs">How comedian Noam Shuster-Eliassi became the woman who proposed to MBS</a></em></p><p>Newman’s biggest worry, he said, would be a left-wing government coming to power and giving the Palestinians a state of their own on what he considers God-given land.</p><p>“There is no more central place to the land of Israel than Judea and Samaria. That’s the core of the land of Israel. And without that, it’s the same as America basically giving up Arlington National Cemetery and Philadelphia and all of the central places where America was born,” Newman said.</p><p>Palestinians would be another political camp, though several million of them cannot vote because they’re not Israeli citizens.</p><p>In the de facto Palestinian capital of Ramallah, Hala Abdel-Rahman said that she remembers well the last time she was able to vote in a Palestinian national election. That was 2006.</p><p>“I felt that I have a home,” she said.</p><p>When asked if she was jealous of Israelis who went to vote on Tuesday, Abdel-Rahman said, “Sure. We have no democracy.”</p><p>Is she hopeful about getting a chance to vote in the future?</p><p>“No,” she said. “Because Gaza, the West Bank, are separated. You can’t make an election just in West Bank without Gaza.” </p><p></p><div class="media media-element-container media-browser_width"><div id="file-218847" class="file file-image file-image-jpeg">

  
  <div class="content">
    <img class="media-element file-browser-width" data-delta="4" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/w2304/public/images/2019/09/091719-voting-israel-selfie.jpg?itok=92RE8NWx" width="2304" height="1296" alt="A man holds his cell phone above his head for a selfie with the ballot box " /><div class="field-caption">
    <p>An man takes a selfie with his mobile phone as he casts his ballot in Israel's parliamentary election at a polling station in Tel Aviv, Israel, on Sept. 17, 2019.</p>  </div>
  <div class="image__credit">
    <span class="image__credit-label">
      Credit:
    </span>
    <p>Corinna Kern/Reuters</p>  </div>
  </div>

  
</div>
</div><p>Ahmad Hanoon, an official with the Palestine Liberation Organization in Ramallah, said he was following campaign news in the Jewish State.</p><p>“Whether they like it or not, Palestinians will feel the impact of Israel’s election,” Hanoon said. “We’re in the worst possible scenario. Netanyahu is talking about annexing one-third of the West Bank. The Americans seem willing to go along with this."</p><p>And if Netanyahu wins, Hanoon says, "it’s a crisis for us.”</p><p>As for the 1 million or so Arab voters inside Israel, many of them feel targeted by the Israeli prime minister. Netanyahu supported legislation that downgraded the rights of Israel’s Arab citizens, called the "<a href="https://www.vox.com/world/2018/7/31/17623978/israel-jewish-nation-state-law-bill-explained-apartheid-netanyahu-democracy">nation-state law</a>."</p><p>Yaser Falah, a dentist in Nazareth, said he worries the situation is only going to get worse if the right-wing camp in Israel stays in power.</p><p>“Here, where you were born and your grandfather was born — it’s not your country, in your land,” Falah said with exasperation about the nation-state law. He said people in Arab towns in Israel have been losing faith.</p><p>But he said he is not willing to lose faith. Falah said he planned to drive anybody in the Nazareth who might need a ride to get to the polls and cast their vote.</p>
  
  
</article>

  
  </div>
<div class="panel-pane pane-block pane-block-26" >
  
      
  
  <aside class="donate__story-msg">
<p><strong>If you only have 30 seconds…</strong></p>
<p>Sign up for our weekly global security newsletter <strong>CRITICAL STATE</strong>.  Get your weekly fix of foreign policy without all the stuff you don't need – it’s top news and accessible analysis for those who want an inside take without all the backroom bs.</p>
<form id="subForm" class="js-cm-form campaignmonitor-subscribe-form" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="30FEA77E7D0A9B8D7616376B90063231CBBE6175097E986565F4CB63A97A0BA9728E0A55C854BBA4BCFAA44EFB4C67F3093FE4F0691A92DE1692CC2D01F98018">
<div class="form-item">
 <input id="fieldName" name="cm-name" type="text" placeholder="Your name" required />
</div>
<div class="form-item">
 <input id="fieldEmail" class="js-cm-email-input" placeholder="Your email" name="cm-yhtkju-yhtkju" type="email" required />
</div>
 <input id="fieldyudidrd" name="cm-f-yudidrd" type="hidden" value="website" />
 <input id="fieldyudduji" name="cm-f-yudduji" type="hidden" value="end-of-story-short-ask" />
 <input id="fieldyuddujd" name="cm-f-yuddujd" type="hidden" value="gs" />
 <input type="submit" id="edit-submit--3" name="op" value="Subscribe" class="js-cm-submit-button form-submit">
</form>
<script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>
<p><em>By subscribing, I agree to receive emails from <a href="/programs/the-world">The World</a> and <a href="https://inkstickmedia.com/">Inkstick Media</a>.</em></p>
</aside>
  
  </div>
<div class="panel-pane pane-block pane-dfp-in-content-video" >
  
      
  
  <div id="dfp-ad-in_content_video-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-in_content_video" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-in_content_video");
    });
  </script>
</div>
</div>
  
  </div>
<div class="panel-pane pane-views pane-end-of-story list-style in-story" >
  
        <h2 class="pane-title pane__title">Related Stories</h2>
    
  
  <div class="view view-end-of-story view-id-end_of_story view-display-id-block_3 view-dom-id-acf4ec5989b825549d4c78a7e28b4e13">
        
  
  
      <div class="view-content">
          <ul class="stories-list thumbnails">          <li class="views-row views-row-1">  
          <div class="related-link-image"><a href="/stories/2019-09-17/us-leads-global-race-bottom-shutting-door-refugees-and-asylum-seekers"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2019/09/2018-08-08t214944z_558908022_rc12aad6c890_rtrmadp_3_venezuela-brazil-border_1.jpg?itok=2J7_BvT3" alt="A member of United Nations High Commissioner for Refugees (UNHCR) talks with Venezuelans as they queue in line to receive a vaccine after showing their passports or identity cards at the Pacaraima border control, Roraima state, Brazil, on Aug. 8, 2018. " /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2019-09-17/us-leads-global-race-bottom-shutting-door-refugees-and-asylum-seekers">US leads global ‘race to the bottom’ in shutting door on refugees and asylum-seekers </a></div>  </li>
          <li class="views-row views-row-2">  
          <div class="related-link-image"><a href="/stories/2019-09-16/what-do-attacks-saudi-oil-facilities-mean-us-saudi-relations"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2019/09/2019-09-16t173950z_2_lynxmpef8f1ak_rtroptp_4_saudi-aramco-attacks-iraq.jpg?itok=-9WqYMgo" alt="Flames emerge from flare stacks at Nahr Bin Umar oil field, north of Basra, Iraq, on Sept. 16, 2019." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2019-09-16/what-do-attacks-saudi-oil-facilities-mean-us-saudi-relations">What do attacks on Saudi oil facilities mean for US-Saudi relations?</a></div>  </li>
          <li class="views-row views-row-3">  
          <div class="related-link-image"><a href="/stories/2019-09-16/uptick-church-burnings-raises-alarm-ethiopia"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2019/09/2019-9-16-gondarprotests.jpg?itok=9bry2lPf" alt="A mass of protesters wearing white and carrying Ethiopian flags gather in the street " /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2019-09-16/uptick-church-burnings-raises-alarm-ethiopia">Uptick in church burnings raises alarm in Ethiopia</a></div>  </li>
          <li class="views-row views-row-4">  
          <div class="related-link-image"><a href="/stories/2019-09-13/new-zealand-introduces-new-gun-control-bills-six-months-after-christchurch"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2019/09/091319-new-zealand.jpg?itok=PTScWHIm" alt="New Zealand Prime Minister Jacinda Ardern delivers a speech." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2019-09-13/new-zealand-introduces-new-gun-control-bills-six-months-after-christchurch">New Zealand introduces new gun control bills six months after Christchurch massacre</a></div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="story__categories"><div class="terms-inline categories"><div class="category-label">Categories:</div><span><a href="/categories/conflict-justice">Conflict &amp; Justice</a></span><span><a href="/categories/justice">Justice</a></span><span><a href="/sections/politics">Politics</a></span><span><a href="/categories/elections">Elections</a></span><span><a href="/sections/global-politics">Global Politics</a></span></div><div class="terms-inline tags"><div class="category-label">Tagged:</div><span><a href="/country/israel">Israel</a></span></div></div>  </div>
  <aside class="story__sidebar">
    <aside class="promo-box--promo panel-pane pane-block pane-dfp-pri-ros-atf-300x600 promo-box" >
  
    
  
  <div id="dfp-ad-pri_ros_atf_300x600-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pri_ros_atf_300x600" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pri_ros_atf_300x600");
    });
  </script>
</div>
</div>
  
  </aside>
<div class="panel-pane pane-views pane-end-of-story list-style latest" >
  
        <h2 class="pane-title pane__title"><span>Latest Content</span></h2>
    
  
  <div class="view view-end-of-story view-id-end_of_story view-display-id-block view-dom-id-7c834e81cfede4f5237426dd97873ccf">
        
  
  
      <div class="view-content">
          <ul class="stories-list thumbnails latest-content">          <li class="views-row views-row-1">  
          <div class="related-link-image"><a href="/stories/2019-09-17/us-leads-global-race-bottom-shutting-door-refugees-and-asylum-seekers"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2019/09/2018-08-08t214944z_558908022_rc12aad6c890_rtrmadp_3_venezuela-brazil-border_1.jpg?itok=2J7_BvT3" alt="A member of United Nations High Commissioner for Refugees (UNHCR) talks with Venezuelans as they queue in line to receive a vaccine after showing their passports or identity cards at the Pacaraima border control, Roraima state, Brazil, on Aug. 8, 2018. " /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2019-09-17/us-leads-global-race-bottom-shutting-door-refugees-and-asylum-seekers">US leads global ‘race to the bottom’ in shutting door on refugees and asylum-seekers </a></div>  </li>
          <li class="views-row views-row-2">  
          <div class="related-link-image"><a href="/stories/2019-09-17/caribbean-fish-love-catastrophic-hurricanes"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2019/09/20190917maria.jpg?itok=d7YdfnUB" alt="A hurricane is pictured from space going over Puerto Rico. " /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2019-09-17/caribbean-fish-love-catastrophic-hurricanes">Caribbean fish love catastrophic hurricanes</a></div>  </li>
          <li class="views-row views-row-3">  
          <div class="related-link-image"><a href="/stories/2019-09-17/why-2020-key-year-climate-action"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2019/09/2019-08-26t112402z_1612497002_rc1417524670_rtrmadp_3_g7-summit.jpg?itok=ubxHR5I2" alt="United Nations Secretary-General António Guterres" /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2019-09-17/why-2020-key-year-climate-action">Why 2020 is a key year for climate action</a></div>  </li>
          <li class="views-row views-row-4">  
          <div class="related-link-image"><a href="/stories/2019-09-17/new-york-icons-siembra"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2019/09/siembra_podcast.jpg?itok=R8U2g7hY" alt="The best-selling salsa album “Siembra” from 1978; a view of the Bronx, just north of Manhattan." /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2019-09-17/new-york-icons-siembra">New York Icons: ‘Siembra’</a></div>  </li>
          <li class="views-row views-row-5">  
          <div class="related-link-image"><a href="/stories/2019-09-17/amazon-fires-push-forest-closer-dangerous-tipping-point"><img src="https://media.pri.org/s3fs-public/styles/feature_medium/public/images/2019/09/amazon_fire_brazil_reuters.jpg?itok=fkoKKSyQ" alt="Red and orange blazing fires in Amazon forest " /></a></div>    
          <div class="field-content related-link-text"><a href="/stories/2019-09-17/amazon-fires-push-forest-closer-dangerous-tipping-point">Amazon fires push the forest closer to a dangerous tipping point</a></div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<aside class="promo-box--promo panel-pane pane-block pane-dfp-pri-ros-btf-300x250 promo-box" >
  
    
  
  <div id="dfp-ad-pri_ros_btf_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pri_ros_btf_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pri_ros_btf_300x250");
    });
  </script>
</div>
</div>
  
  </aside>
    <aside  class="newsletter__signup panel-pane pane-custom pane-1">
  <h4>We are Public Media</h4>
  <p>Support us with a monthly <nobr>recurring gift</nobr></p>
<a href="/donate/about?utm_source=storySidebar&amp;utm_medium=website&amp;utm_campaign=donations" class="textblock__btn"><svg class="Icons__svg___2yBmg TextBlock__btnIcon___2AQTR Icons__inlineSvg___WxyfI" height="28" width="28" version="1.1" viewBox="0 0 28 28" fill="currentcolor"><path d="M14 26c-0.25 0-0.5-0.094-0.688-0.281l-9.75-9.406c-0.125-0.109-3.563-3.25-3.563-7 0-4.578 2.797-7.313 7.469-7.313 2.734 0 5.297 2.156 6.531 3.375 1.234-1.219 3.797-3.375 6.531-3.375 4.672 0 7.469 2.734 7.469 7.313 0 3.75-3.437 6.891-3.578 7.031l-9.734 9.375c-0.187 0.187-0.438 0.281-0.688 0.281z"></path></svg><span>Donate</span></a></aside>
<aside  class="newsletter__signup panel-pane pane-custom pane-2">
  <h4>Sign up for The Scan</h4>
  <p>PRI's daily email newsletter</p>
<form id="subForm" class="js-cm-form campaignmonitor-subscribe-form" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="30FEA77E7D0A9B8D7616376B900632318F908EB65E979FE1A001C9A2EEB2BC3DCED12C4DFB000D07D8155140540CDBF1EE6330C604DDED5E1B4EA143A44D0A0E">
  <div class="form-item">
    <input id="fieldName" name="cm-name" placeholder="Your name" type="text" required />
  </div>
  <div class="form-item">
    <input id="fieldEmail" class="js-cm-email-input" placeholder="Your email" name="cm-hidjlh-hidjlh" type="email" required />
  </div>
  <input id="fieldyudidrh" name="cm-f-yudidrh" type="hidden" value="website" />
  <input id="fieldyuddkdk" name="cm-f-yuddkdk" type="hidden" value="story" />
  <input id="fieldyuddkhl" name="cm-f-yuddkhl" type="hidden" value="scan" />
  <br />
  <input type="submit" id="edit-submit--3" name="op" value="Subscribe" class="js-cm-submit-button form-submit">
</form>
<script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script></aside>
  </aside></div>

<section class="sponsors">
  <div class="l-centered">
    <div class="panel-pane pane-block pane-block-4" >
  
      
  
  <div class="sponsors__pri-logo">
	<p><a href="/"><img height="48" width="466" alt="Public Radio International" title="Public Radio International" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/large/public/different-voice.png"></a></p>
</div>
<p>Major funding provided by:</p>
<div class="sponsors-logo-group">
	<div class="sponsors-logo--billmelinda sponsors-logo">
		<p><a href="https://www.carnegie.org/"  target="_blank"><img height="52" width="149" alt="Bill &amp;amp; Melinda Gates Foundation" title="Bill &amp;amp; Melinda Gates Foundation" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/original_image/public/images/2018/09/carnegie.jpg"></a></p>
	</div>
	<div class="sponsors-logo--ford sponsors-logo">
		<p><a href="https://www.macfound.org/" target="_blank"><img height="52" width="149" alt="MacArthur Foundation" title="MacArthur Foundation" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/logo-macarthur-color.jpg"></a></p>
	</div>
	<div class="sponsors-logo--ford sponsors-logo">
<p><a href="https://www.fordfoundation.org/" target="_blank"><img height="52" width="149" alt="Ford Foundation" title="Ford Foundation" class="media-element file-default" typeof="foaf:Image" src="https://media.pri.org/s3fs-public/styles/original_image/public/images/2018/09/ford.jpg"></a></p>
	</div>
</div>
<p>A Partner of OZY Media News</p>
  
  </div>
  </div>
</section>

<footer class="footer">
  <div class="l-centered">
		<ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8982"><a href="/about-pri" class="menu__link">About PRI</a></li><li class="menu__item is-leaf leaf menu-mlid-8977"><a href="/priorg-contact" class="menu__link">Contact us</a></li><li class="menu__item is-leaf leaf menu-mlid-8981"><a href="/donate/general?utm_source=footerNav&amp;utm_medium=website&amp;utm_campaign=donations" class="menu__link">Donate</a></li><li class="menu__item is-leaf leaf menu-mlid-8978"><a href="/team" class="menu__link">Meet the PRI.org Team</a></li><li class="menu__item is-leaf leaf menu-mlid-8979"><a href="/privacy" class="menu__link">Privacy policy</a></li><li class="menu__item is-leaf last leaf menu-mlid-8980"><a href="/terms" class="menu__link">Terms of use</a></li></ul>		<p>&copy;2019 Public Radio International</p>
  </div>
</footer>
<div id="cta_prompt_bottom" class="js-cta_prompt">
          <div id="181113" class="js-cta_prompt_item cta_message cta_message--load_under"
  data-content-hash="e0fcf70080e8eaec025aaf7314815711"
  data-cookie-lifespan="180"
>
  <a class="close corner js-dismiss" href="#"><i class="ss-icon ss-standard play">close</i></a>
  <div class="content">
            
  <div class="field-description">
    <p>We use cookies to understand how you use our site and to improve your experience. To learn more, review our <a href="/terms/cookies" target="_blank">Cookie Policy</a>. By continuing to use our site, you accept our use of cookies and <a href="/terms" target="_blank">Privacy Policy</a>.</p>  </div>
    <span class="btn-group">
              <span class="button-default js-dismiss cta_button--blue">Ok, I understand.</span>
                    <a class="button-default close no-thanks js-dismiss">Close</a>
          </span>
  </div>
</div>
</div>
  <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script>kwa('initialize',890);</script>
<script src="https://media.pri.org/s3fs-public/js/js_Zk6WIegBbzDNKDsu-_hwiSxYQCE2qr_zEc9kozyqDx0.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e37c582ee8","applicationID":"95131642","transactionName":"ZFYGZBRUXhdZWxIMVl0cMUIPGh8NVlwDHRdDWxQ=","queueTime":0,"applicationTime":24,"atts":"SBEFElxOTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
